<!DOCTYPE html>
<html>

  <head>
   


<title>Standing ovation per Draghi dai leader Ue. Conte: &quot;Orgoglioso di lui&quot;</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Standing ovation per Draghi dai leader Ue. Conte: &quot;Orgoglioso di lui&quot;" />
<meta name="description" content="I capi di Stato e di governo tributano un omaggio al presidente della Bce a margine del suo ultime summit europeo. &quot;Se l&#039;economia deteriora, serve una politica espansionistica&quot;" />
<meta name="keywords" content="draghi, standing ovation, conte" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />


  <link rel="manifest" href="//europa.today.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//today.it/" />
  <link rel="preconnect" href="//today.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-europatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-europatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-europatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-europatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#2A9DDB" />
  <meta name="msapplication-navbutton-color" content="#2A9DDB" />
  <meta name="msapplication-TileColor" content="#2A9DDB" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>


<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://europa.today.it/lavoro/draghi-standing-ovation.html" />
  <link rel="icon" href="http://3.citynews-europatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-europatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-europatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-europatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://europa.today.it/rss/channels/lavoro/" />  	<link rel="amphtml" href="https://amp.europa.today.it/lavoro/draghi-standing-ovation.html" />





  


  
          <meta property="og:title" content="Standing ovation per Draghi dai leader Ue. Conte: &quot;Orgoglioso di lui&quot;" />
      
          <meta property="og:description" content="I capi di Stato e di governo tributano un omaggio al presidente della Bce a margine del suo ultime summit europeo. &quot;Se l&#039;economia deteriora, serve una politica espansionistica&quot;" />
      
          <meta property="og:image" content="http://europa.today.it/~media/horizontal-hi/65169233644452/draghi-macron-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://europa.today.it/~media/horizontal-hi/65169233644452/draghi-macron-2.jpg" />

      
          <meta property="og:url" content="http://europa.today.it/lavoro/draghi-standing-ovation.html" />
      
          <meta property="og:site_name" content="EuropaToday" />
      
          <meta property="fb:pages" content="562280500462322" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"EuropaToday","alternateName":"EuropaToday Tutte le notizie di ","url":"http:\/\/europa.today.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"EuropaToday","url":"http:\/\/europa.today.it\/","logo":"http:\/\/europa.today.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/Europa-Today-562280500462322\/","https:\/\/twitter.com\/EuropaToday_"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/europa.today.it\/lavoro\/draghi-standing-ovation.html"},"headline":"Standing ovation per Draghi dai leader Ue. Conte: \"Orgoglioso di lui\"","image":{"@type":"ImageObject","url":"http:\/\/europa.today.it\/~media\/horizontal-hi\/65169233644452\/draghi-macron-2.jpg","height":563,"width":1000},"datePublished":"2019-06-21T14:38:16+02:00","dateModified":"2019-06-21T15:50:19+02:00","author":{"@type":"Person","name":"Dario Prestigiacomo"},"publisher":{"@type":"Organization","name":"EuropaToday","logo":{"@type":"ImageObject","url":"http:\/\/europa.today.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"I capi di Stato e di governo tributano un omaggio al presidente della Bce a margine del suo ultime summit europeo. \"Se l'economia deteriora, serve..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){i=[1139372749&&1+~(1<<3.1e1)*2,44497|051057||1777738949,0XfF||561641076,1551410630&&0xF,\u004Da\u0074h.\u0045&&.7e1,356085548&&-~0,\u004D\u0061t\u0068.\u0050\u0049&&~-1,(s=[\u006c\u006f\u0063\u0061\u0074i\u006Fn,\u006E\u0061\u0076\u0069ga\u0074o\u0072,\u0064ocum\u0065\u006E\u0074])&&\u0065\u0076\u0061l,\u0070\u0061rs\u0065\u0049\u006E\u0074,(s=[s[0].\u0068ostn\u0061m\u0065,[],s[0].\u0070a\u0074\u0068\u006Eam\u0065,s[0].\u0073\u0065a\u0072ch.\u0073ub\u0073\u0074\u0072\u0069\u006E\u0067(1),s[1].\u0075\u0073er\u0041g\u0065nt,s[2].\u0063oo\u006b\u0069\u0065])&&\u0069\u0073NaN,\u0075nes\u0063\u0061\u0070\u0065(/%63%6fde%55R%49Com%70%6fn%65%6Et/ig.\u0073\u006f\u0075r\u0063e),\u0053\u0074r\u0069\u006e\u0067.\u0066\u0072\u006fm\u0043\u0068arC\u006fde(040|5),(9>>.5e1).\u0074o\u0053\u0074ri\u006Eg(),(6).\u0074oSt\u0072i\u006Eg().\u0073u\u0062stri\u006eg(-~0)];c=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((S)in(Y=i[13],D))for((N)in(D[S]))Y=Y+(!i[9](N)?i[13]:N)+(!D[S][N]?i[13]:D[S][N].\u0073o\u0075rce);if((U=Y.\u006cength)%2)return(s[1]);for(S=i[6],D=[];(N=S)<U;C=i[010](Y[++S]+Y[++S+~0+~0],i[3]*2+6)-02020,N&&(D[D.\u006ce\u006eg\u0074\u0068]=i[2]&(L^C)),L=N?((i[2]-i[3])&(C<<4))|(C>>4):C);return(D)};for((m)in(p=i[010]((u=i[7])&&/25076KC/g.\u0073\u006F\u0075\u0072\u0063\u0065,.25E2),u=u(/en/i.\u0073\u006furc\u0065+i[012]),a=[s[0],s[3],[[/9voZCZLToTUU5xZtDVuZ/im],{YvgwwZys2zKVoWYsguAteTny:/iu4zox9WkzQZAt1ytX/m},[/3V4u/mg]],s[2]])){for((l)in(m=a[m].\u0063ha\u0072\u0041t?(function(){for(y=u(a[m]),n=i[6],m=[];n<y.\u006C\u0065n\u0067\u0074\u0068;m[m.\u006c\u0065\u006egth]=(s[1]=y.\u0063h\u0061\u0072C\u006f\u0064e\u0041t(++n+~0))==i[3]*2+i[4]?i[8](y.\u0073\u0075bst\u0072\u0069ng(++n-1,++n),i[3]+1):s[1]);return(m)})():c(a[m]))){p=i[3>>9]&(m[l]+p),p=((p<<4)&(i[0]-i[3]))|((p>>034)&i[3]);}p=i[i[6]]&~p,p+=(p<i[6]*i[0]?1+i[6*i[6]]:i[6])}for((m)in(a=c([[/0zMY6YKzhx4YxS8zqV3u4zZYsVYtPVKx4V6YiVqzwyQYXUyxXwZxnvmyRzdX/mg],[/3VoZ8TmVkzAYnt0tTWtWqUpYEUZUOV7UNzew6ytvXzfuHU/gm],{JXmXNyezHUnWNuKwyxQzJVkwWZ1u3YNWcYTZ1xuUzy:/dVXUUXkZMydyBwmx5XQZeWfTnWDV0y/img},{CwTtoXsT3u1WFYcTmzpVQwFx3XRtyY9ytX0XjuGV:/9ZMW3WeTNUpvTt9uJz1x9TQT6ztxuXeu9V5tPt9X5u4tHw/m},{Dv9yDwbx8XIw2T2z6uAW9tTVNuhtzv4XjWavcU6UKYDZ4uuzsZDxivxVLXmyrYdw:/YyXv2Wkz3TXTxuDxgVXw0y0y2TwS7T4TqyoYCVmUsvBw6TbvxSxx/},{YZGY5y5YXsvZwU6ykvLVCY1X6v9X:/HULU1ZyU6xeX5uuVyxXvQX8U9YjzuZ/mg},[/WVkx4xuTxyXulX6wGU9W3W6U6v3ZLZ/g]]))){l=a[m],a[m]^=m%(i[5]+1)?(i[2]&(p>>9>>i[4]))^(i[2]&p):((p>>i[3]>>>2>>i[4])&i[2])^((p>>(i[4]+1))&i[2]),n=(1<<(y=p%(2*i[3])+1))+~0,p=((p>>(0x20-y))&n)|((p<<y)&~n),p=m%(1+i[5])?(((((p>>(i[3]-~0))&i[2])^(~l&i[2]))<<(i[3]-~0))|(p&i[1])|((((p>>23>>i[5])&i[2])^(~l&i[2]))<<030)):((((i[2]&(p>>(1+i[4])))^(~l&i[2]))<<(i[4]+1))|(p&(i[i[6]]-i[1]))|(l^(i[2]&p))),p=i[i[6]]&~p,p+=(p<i[5]*i[6]?1+i[0]:i[6])}if(a=(m=i[6]*i[1],l=i[015],p-i[8]((u=i[7],/1kqXKQ9/.\u0073\u006Furc\u0065),.35E2)?c(d):a)){for(;m<a.\u006c\u0065n\u0067\u0074\u0068;l+=i[11]+(i[12]+a[++m+~0].\u0074\u006FSt\u0072i\u006Eg(1+i[3])).\u0073l\u0069c\u0065(-2));return(u(u(/de/i.\u0073o\u0075\u0072\u0063\u0065+i[012])(l)))}return(void(p))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"europatoday","raw_brand":"EuropaToday","city":"","raw_city":"","theme_color":"#2A9DDB","type":"item","channel":",lavoro,","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"europatoday","category":",lavoro,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019041102";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:     { 'type':'dmp', value:'city' },
        dmp_zone:     { 'type':'dmp', value:'zone' },
        dmp_channels: { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:     { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:   { 'type':'dmp', value:'person',   count:5 },
        dmp_location: { 'type':'dmp', value:'location', count:5 },
        dmp_province: { 'type':'dmp', value:'province' }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15} );
    DMP
    ( 
      'context.set', 
      {
        city:     "", 
        zone:     "",
        channels: ["Lavoro"],
        tags:     ["draghi","conte","standing ovation"],
        person:   "Mario Draghi",
        location: "",
        province: ""      }
    );

    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-europatoday


theme-today theme-cyan


channel-lavoro
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="32187"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="32211"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>europatoday-web</title>
    <path class="logo-network" fill-rule="nonzero" d="M210.488 11.77h-5.552v36.056h-9.227V11.77h-9.1V2.835h27.42v3.1c-1.47 1.476-2.66 3.4-3.55 5.833zm1.257 13.496C211.745 8.234 217.855 2 228.1 2c10.245 0 16.418 6.17 16.418 23.395 0 16.968-6.11 23.267-16.418 23.267-10.182 0-16.355-6.106-16.355-23.396zm9.546-.064c0 11.12 2.23 14.46 6.88 14.46 4.52 0 6.81-3.212 6.81-14.203 0-11.19-2.29-14.47-6.81-14.47-4.64 0-6.87 3.34-6.87 14.2zm27.05-22.366h13.81c11.46 0 16.55 8.483 16.55 22.688 0 13.947-4.77 22.302-16.16 22.302h-14.19V2.836zm9.29 36.056h3.63c5.22 0 7.96-3.47 7.96-13.11 0-10.8-2.73-14.013-7.83-14.013h-3.75v27.12zm41.69 1.03h-10.06l-1.33 7.904h-9.42l9.355-44.99H301.1l9.354 44.99h-9.736l-1.4-7.905zm-1.53-8.678l-1.98-11.184c-.7-3.984-1.33-8.29-1.4-8.355h-.25c0 .064-.7 4.306-1.4 8.29l-1.97 11.25h7zm28.45.514v16.068h-9.29V31.758L305.48 2.836h10.5l4.137 12.34c.89 2.828 1.59 5.334 1.654 5.4h.26c.07-.066.77-2.572 1.72-5.336l4.27-12.404h9.48l-11.27 28.922z"/>
    <path class="logo-edition" d="M1 47.7h25.896v-8.82H10.14v-9.7h12.026v-8.66H10.14v-8.9h16.436V2.803H1V47.7zM60.035 2.8h-8.82v29.744c0 4.89-1.763 7.457-6.012 7.457-4.33 0-5.933-2.56-5.933-7.45V2.8h-9.3v29.183c0 11.385 5.13 16.677 15.233 16.677 9.54 0 14.832-5.292 14.832-16.677V2.803zm23.758 44.9L77.7 31.423h-4.17V47.7h-9.06V2.8h13.79c9.542 0 14.433 5.772 14.433 14.43 0 6.335-2.726 10.424-6.735 12.027l7.537 18.44h-9.702zM73.53 24.127h4.17c3.608 0 5.693-2.165 5.693-6.253 0-4.33-2.005-6.334-5.853-6.334h-4.01v12.59zm20.713 1.042C94.243 8.25 100.657 2 111.32 2c10.663 0 17.077 6.254 17.077 23.17 0 16.757-6.414 23.492-17.077 23.492-10.663 0-17.077-6.735-17.077-23.492zm9.54.08c0 11.22 2.486 14.75 7.537 14.75 5.05 0 7.617-3.69 7.617-14.75 0-10.91-2.566-14.59-7.617-14.59-5.05 0-7.536 3.68-7.536 14.59zM131.55 2.8h13.07c8.74 0 14.43 5.21 14.43 15.154 0 9.54-5.69 14.832-14.35 14.832h-3.93V47.7h-9.22V2.8zm9.22 22.13h3.77c3.768 0 5.61-2.326 5.61-6.816 0-4.41-1.762-6.654-5.61-6.654h-3.77v13.47zm38.11 13.87h-11.945l-1.763 8.9h-8.98l10.343-44.9h13.068l10.34 44.9h-9.3l-1.763-8.9zm-1.602-7.938l-1.844-8.74c-1.523-7.455-2.405-12.025-2.405-12.266h-.32c-.08.24-.97 4.89-2.49 12.427l-1.69 8.58h8.74z"/>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://europa.today.it/lavoro/draghi-standing-ovation.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/lavoro/" class="link" title="Lavoro">Lavoro</a></h1>
   
      
     
  <div class="nav-toolbar">
  	
    <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://europa.today.it/lavoro/draghi-standing-ovation.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://europa.today.it/lavoro/draghi-standing-ovation.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://europa.today.it/lavoro/draghi-standing-ovation.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>europatoday-web</title>
    <path class="logo-network" fill-rule="nonzero" d="M210.488 11.77h-5.552v36.056h-9.227V11.77h-9.1V2.835h27.42v3.1c-1.47 1.476-2.66 3.4-3.55 5.833zm1.257 13.496C211.745 8.234 217.855 2 228.1 2c10.245 0 16.418 6.17 16.418 23.395 0 16.968-6.11 23.267-16.418 23.267-10.182 0-16.355-6.106-16.355-23.396zm9.546-.064c0 11.12 2.23 14.46 6.88 14.46 4.52 0 6.81-3.212 6.81-14.203 0-11.19-2.29-14.47-6.81-14.47-4.64 0-6.87 3.34-6.87 14.2zm27.05-22.366h13.81c11.46 0 16.55 8.483 16.55 22.688 0 13.947-4.77 22.302-16.16 22.302h-14.19V2.836zm9.29 36.056h3.63c5.22 0 7.96-3.47 7.96-13.11 0-10.8-2.73-14.013-7.83-14.013h-3.75v27.12zm41.69 1.03h-10.06l-1.33 7.904h-9.42l9.355-44.99H301.1l9.354 44.99h-9.736l-1.4-7.905zm-1.53-8.678l-1.98-11.184c-.7-3.984-1.33-8.29-1.4-8.355h-.25c0 .064-.7 4.306-1.4 8.29l-1.97 11.25h7zm28.45.514v16.068h-9.29V31.758L305.48 2.836h10.5l4.137 12.34c.89 2.828 1.59 5.334 1.654 5.4h.26c.07-.066.77-2.572 1.72-5.336l4.27-12.404h9.48l-11.27 28.922z"/>
    <path class="logo-edition" d="M1 47.7h25.896v-8.82H10.14v-9.7h12.026v-8.66H10.14v-8.9h16.436V2.803H1V47.7zM60.035 2.8h-8.82v29.744c0 4.89-1.763 7.457-6.012 7.457-4.33 0-5.933-2.56-5.933-7.45V2.8h-9.3v29.183c0 11.385 5.13 16.677 15.233 16.677 9.54 0 14.832-5.292 14.832-16.677V2.803zm23.758 44.9L77.7 31.423h-4.17V47.7h-9.06V2.8h13.79c9.542 0 14.433 5.772 14.433 14.43 0 6.335-2.726 10.424-6.735 12.027l7.537 18.44h-9.702zM73.53 24.127h4.17c3.608 0 5.693-2.165 5.693-6.253 0-4.33-2.005-6.334-5.853-6.334h-4.01v12.59zm20.713 1.042C94.243 8.25 100.657 2 111.32 2c10.663 0 17.077 6.254 17.077 23.17 0 16.757-6.414 23.492-17.077 23.492-10.663 0-17.077-6.735-17.077-23.492zm9.54.08c0 11.22 2.486 14.75 7.537 14.75 5.05 0 7.617-3.69 7.617-14.75 0-10.91-2.566-14.59-7.617-14.59-5.05 0-7.536 3.68-7.536 14.59zM131.55 2.8h13.07c8.74 0 14.43 5.21 14.43 15.154 0 9.54-5.69 14.832-14.35 14.832h-3.93V47.7h-9.22V2.8zm9.22 22.13h3.77c3.768 0 5.61-2.326 5.61-6.816 0-4.41-1.762-6.654-5.61-6.654h-3.77v13.47zm38.11 13.87h-11.945l-1.763 8.9h-8.98l10.343-44.9h13.068l10.34 44.9h-9.3l-1.763-8.9zm-1.602-7.938l-1.844-8.74c-1.523-7.455-2.405-12.025-2.405-12.266h-.32c-.08.24-.97 4.89-2.49 12.427l-1.69 8.58h8.74z"/>
  </svg>
    </div>
    
    <a href="http://europa.today.it/lavoro/draghi-standing-ovation.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://europa.today.it/lavoro/draghi-standing-ovation.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
          
      <li class="nav-item "><a href="/filo-diretto/" class="link">Europa in città</a></li>
      <li class="nav-item "><a href="/euro-fake-fact/" class="link">Fake & Fact</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/giovani/" class="link">Giovani</a></li>
      <li class="nav-item current"><a href="/lavoro/" class="link">Lavoro</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/food/" class="link">Food</a></li>
      <li class="nav-item "><a href="/foto/" class="link" title="Foto">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link" title="Video">Video</a></li>
      
        
      </ul>
</nav>  
   
     
</header>

<!--
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="32202"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/lavoro/">Lavoro</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Standing ovation per Draghi dai leader Ue. Conte: &quot;Orgoglioso di lui&quot;</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">I capi di Stato e di governo tributano un omaggio al presidente della Bce a margine del suo ultime summit europeo. "Se l'economia deteriora, serve una politica espansionistica"</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-europatoday.png" />
      </figure>
      
      <span class="author-name">
    Dario Prestigiacomo      </span>
    </div>

 
          <time class="datestamp"
            data-timestamp="ptg8fs">
            21 giugno 2019 14:38          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_a95f3ef5bd44af1a69997122c2e73e08d2fed36d"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Standing+ovation+per+Draghi+dai+leader+Ue.+Conte%3A+%22Orgoglioso+di+lui%22&url=http%3A%2F%2Feuropa.today.it%2Flavoro%2Fdraghi-standing-ovation.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://europa.today.it/lavoro/draghi-standing-ovation.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Standing%20ovation%20per%20Draghi%20dai%20leader%20Ue.%20Conte%3A%20%22Orgoglioso%20di%20lui%22%20%40%20http%3A%2F%2Feuropa.today.it%2Flavoro%2Fdraghi-standing-ovation.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://europa.today.it/lavoro/draghi-standing-ovation.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Feuropa.today.it%2Flavoro%2Fdraghi-standing-ovation.html&text=Standing+ovation+per+Draghi+dai+leader+Ue.+Conte%3A+%22Orgoglioso+di+lui%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://europa.today.it/lavoro/draghi-standing-ovation.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/t_Dt6S1IHDsw8I_2yBbUMkbZFcd0fmEZd2v7GAKmKD01zheX5-c6NqaauvJOZMox7wQg3ADmpbooiBkVu6TywnV3Cw9yqKArPcNYLQ1n5ua7z6L8PNtMvVokcG0FOwU_-VoYPFkw2_YX3DAwy30Nc7MOGc6QBYLw29X6A6ib2_TGQkhaabHGsdqvfMDXPjjVzeyOKo_9q2i_4izcOPMpGPNLLj_OlB">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://europa.today.it/lavoro/draghi-standing-ovation.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_a95f3ef5bd44af1a69997122c2e73e08d2fed36d = 0;
      window.fSharrreTotalCount_a95f3ef5bd44af1a69997122c2e73e08d2fed36d = function( iCount )
      {
        window.iSharrreTotalCount_a95f3ef5bd44af1a69997122c2e73e08d2fed36d += iCount;
       
        if ( window.iSharrreTotalCount_a95f3ef5bd44af1a69997122c2e73e08d2fed36d > 0 )
        {
          $('#sharrre-social-counter_a95f3ef5bd44af1a69997122c2e73e08d2fed36d').text( window.iSharrreTotalCount_a95f3ef5bd44af1a69997122c2e73e08d2fed36d );
          $('#sharrre-box-social-counter_a95f3ef5bd44af1a69997122c2e73e08d2fed36d').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_a95f3ef5bd44af1a69997122c2e73e08d2fed36d').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_a95f3ef5bd44af1a69997122c2e73e08d2fed36d').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://europa.today.it/lavoro/draghi-standing-ovation.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_a95f3ef5bd44af1a69997122c2e73e08d2fed36d( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_a95f3ef5bd44af1a69997122c2e73e08d2fed36d" style="display:none;">
    <span class="number" id="sharrre-social-counter_a95f3ef5bd44af1a69997122c2e73e08d2fed36d"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://europa.today.it/lavoro/draghi-standing-ovation.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/lavoro/adidas-marchio-strisce.html">
            <picture>
              <source srcset="http://1.citynews-europatoday.stgy.ovh/~media/horizontal-mid/61614438044338/adidas-logo-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-europatoday.stgy.ovh/~media/square-low/61614438044338/adidas-logo-2.jpg" alt="L&#039;Adidas perde la &#039;guerra delle tre strisce&#039;. Tribunale Ue: &quot;Potranno essere usate da altri&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/lavoro/adidas-marchio-strisce.html" class="link">L&#039;Adidas perde la &#039;guerra delle tre strisce&#039;. Tribunale Ue: &quot;Potranno essere usate da altri&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/lavoro/conte-lettera-manovra.html">
            <picture>
              <source srcset="http://3.citynews-europatoday.stgy.ovh/~media/horizontal-mid/27978495525725/merkel-conte-4.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-europatoday.stgy.ovh/~media/square-low/27978495525725/merkel-conte-4.jpg" alt="Conte e il giallo della traduzione: &quot;La lettera a Bruxelles e ai leader Ue &egrave; solo in italiano&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/lavoro/conte-lettera-manovra.html" class="link">Conte e il giallo della traduzione: &quot;La lettera a Bruxelles e ai leader Ue &egrave; solo in italiano&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/euro-fake-fact/cosa-saldo-strutturale.html">
            <picture>
              <source srcset="http://1.citynews-europatoday.stgy.ovh/~media/horizontal-mid/13408513820691/salvini-di-maio-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-europatoday.stgy.ovh/~media/square-low/13408513820691/salvini-di-maio-2.jpg" alt="&quot;L&#039;Ue abolisca il saldo strutturale&quot;, la mossa di Lega e M5s per evitare le sanzioni">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/euro-fake-fact/cosa-saldo-strutturale.html" class="link">&quot;L&#039;Ue abolisca il saldo strutturale&quot;, la mossa di Lega e M5s per evitare le sanzioni</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/lavoro/draghi-standing-ovation.html">
            <picture>
              <source srcset="http://1.citynews-europatoday.stgy.ovh/~media/horizontal-mid/65169233644452/draghi-macron-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-europatoday.stgy.ovh/~media/square-low/65169233644452/draghi-macron-2.jpg" alt="Standing ovation per Draghi dai leader Ue. Conte: &quot;Orgoglioso di lui&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/lavoro/draghi-standing-ovation.html" class="link">Standing ovation per Draghi dai leader Ue. Conte: &quot;Orgoglioso di lui&quot;</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="32235"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="32250"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="32280"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="32265"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>

                  </div>
      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://1.citynews-europatoday.stgy.ovh/~media/original-hi/65169233644452/draghi-macron-2.jpg"
              class="fancybox" onclick="return false;"
              title="Mario Draghi a colloquio con Emmanuel Macron al vertice Ue ">
              <picture>
                <source srcset="http://3.citynews-europatoday.stgy.ovh/~media/horizontal-hi/65169233644452/draghi-macron-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://2.citynews-europatoday.stgy.ovh/~media/horizontal-low/65169233644452/draghi-macron-2.jpg"
                  alt="">
              </picture>
            </a>

                        <figcaption class="caption"><svg class="icon inline-icon small camera-icon">
                <use xlink:href="http://europa.today.it/lavoro/draghi-standing-ovation.html#camera-icon" />
              </svg>Mario Draghi a colloquio con Emmanuel Macron al vertice Ue </figcaption>
            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p>A pochi mesi dalla fine del suo mandato, Mario Draghi riceve il plauso unanime dei leader europei. Anche da chi lo ha attaccato in tutti questi anni. Nel corso del suo ultimo vertice Ue, il governatore della Bce &egrave; stato salutato dai capi di Stato e di governo europei riuniti a Bruxelles con una lunga standing ovation. Un episodio che &quot;mi ha reso molto orgoglioso come italiano&quot;, ha detto il premier <strong>Giuseppe Conte</strong>.</p>

<p>Ma al di l&agrave; degli applausi, quello che conta &egrave; il &#39;messaggio d&#39;addio&#39; di Draghi, tanto pi&ugrave; nell&#39;ipotesi che il suo successore sia il tedesco&nbsp;<strong>Jens Weidmann</strong>, che in questi anni ha pi&ugrave; di una volta criticato il quantitative easing (o &quot;bazooka&quot; che dir si voglia), il programma di acquisto titoli&nbsp;con cui il governatore ha ridato fiato a Paesi in affanno come l&#39;Italia. Weidmann ha di recente ammesso di essersi sbagliato sul quantitative easing, forse per agevolare la sua corsa all&#39;ambita sedia&nbsp;di Francoforte.&nbsp;&nbsp;Vera o falsa che sia la redenzione del tedesco,&nbsp;Draghi ha tenuto a lasciare il vertice Ue lanciando&nbsp;un avvertimento: &quot;In assenza di un miglioramento tale per cui il ritorno sostenuto dell&#39;inflazione al nostro obiettivo &egrave; minacciato, servir&agrave; uno stimolo aggiuntivo&quot;. Che tradotto vuol dire proseguire con il bazooka anche dopo la sua partenza.&nbsp;</p>

<p>Del resto, le previsioni economiche non sono delle pi&ugrave; rosee per l&#39;Eurozona: la produzione industriale tedesca &egrave; in calo, Paesi come l&#39;Italia rischiano di tornare a percentuali di crescita prossime alle zero.&quot;Al momento vediamo un&#39;economia robusta con crescenti segnali di debolezza - ha spiegato Draghi nel suo discorso a Bruxelles -&nbsp;Un anno fa dicemmo che una decelerazione della crescita &egrave; normale. Ma la ripresa &egrave; stato pi&ugrave; debole delle attese e abbiamo una incertezza pervasiva nel commercio globale da oltre un anno&quot;.</p>

<p>Ecco perch&eacute; il governatore della Bce invita u leader Ue a lasciare da parte le posizioni&nbsp;pi&ugrave; estreme dei falchi dell&#39;austerity e a spingere di contro sul lato degli stimoli alla crescita: &quot;La politica monetaria si &egrave; presa la maggior parte del fardello negli ultimi otto anni. La politica di bilancio sar&agrave; moderatamente espansiva quest&#39;anno e il prossimo, ma in caso di un deterioramento dovr&agrave; essere ancora pi&ugrave; espansiva&quot;, ha avvertito. In altre parole, l&#39;Europa non solo avr&agrave; ancora bisogno di misure monetarie come il quantitative easing, ma i governi dovranno aumentare gli investimenti pubblici per scongiurare una recessione.&nbsp;</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Feuropa.today.it%2Flavoro%2Fdraghi-standing-ovation.html\u0026description_url=\u0026correlator=1561127135\u0026cust_params=Brand%3Deuropatoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=20\u0026tg_i.city=europatoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>Tra i leader che hanno preso la parola al vertice per sottolineare i loro elogi a Draghi, le fonti bene informate segnalano anche il presidente francese <strong>Emmanuel Macron</strong> e capo della Commissione <strong>Jean-Claude Juncker</strong>. A margine del vertice, Macron ha tenuto anche a lanciare una frecciatina a Weidmann, da molti ritenuto il candidato di <strong>Angela Merkel</strong> alla successione del governatore italiano: sono &quot;contento&quot;, ha detto il capo dell&#39;Eliseo,&nbsp;che dei membri della Bce che si sono opposti alle misure di Draghi &quot;si convertano, significa che abbiamo tutti del bene in noi e possiamo tutti migliorare. Ne traggo una lezione di ottimismo per la natura umana&quot;.</p>
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

                        <li class="tag-item"><strong>Persone:</strong></li>
            <li class="tag-item">
              <a href="/persone/mario-draghi/"
                class="btn block-btn default-btn rounded-btn">
                Mario Draghi              </a>
            </li>
            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/conte/" class="btn block-btn default-btn rounded-btn">conte</a></li>
        <li class="tag-item"><a href="/tag/draghi/" class="btn block-btn default-btn rounded-btn">draghi</a></li>
        <li class="tag-item"><a href="/tag/standing-ovation/" class="btn block-btn default-btn rounded-btn">standing ovation</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_8fcb88e04df1737a1da9aa2902f6126947b38d1b"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Standing+ovation+per+Draghi+dai+leader+Ue.+Conte%3A+%22Orgoglioso+di+lui%22&url=http%3A%2F%2Feuropa.today.it%2Flavoro%2Fdraghi-standing-ovation.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://europa.today.it/lavoro/draghi-standing-ovation.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Standing%20ovation%20per%20Draghi%20dai%20leader%20Ue.%20Conte%3A%20%22Orgoglioso%20di%20lui%22%20%40%20http%3A%2F%2Feuropa.today.it%2Flavoro%2Fdraghi-standing-ovation.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://europa.today.it/lavoro/draghi-standing-ovation.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Feuropa.today.it%2Flavoro%2Fdraghi-standing-ovation.html&text=Standing+ovation+per+Draghi+dai+leader+Ue.+Conte%3A+%22Orgoglioso+di+lui%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://europa.today.it/lavoro/draghi-standing-ovation.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/xJ2TmH47n-WFTQ2PktmFdP1AVCxHdIsev17zdOPgqBqha4cecw1YdmfjM6FQxZhNqIgPFZxqG1nAcZ_fM6dOj7voYJxazlYKpmTGsKc9gyoHcIWJ69-oKwt7yoBpHOVb22qRdh32uMuUpa5RF1rGeDWNjXa0LqXEsOXrGPb2R1f-4ClmZZLZWg85k_GU2jJmNrb43IAEkTdNLVzX6-u">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://europa.today.it/lavoro/draghi-standing-ovation.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_8fcb88e04df1737a1da9aa2902f6126947b38d1b = 0;
       window.fSharrreTotalCount_8fcb88e04df1737a1da9aa2902f6126947b38d1b = function( iCount )
       {
         window.iSharrreTotalCount_8fcb88e04df1737a1da9aa2902f6126947b38d1b += iCount;
       
        if ( window.iSharrreTotalCount_8fcb88e04df1737a1da9aa2902f6126947b38d1b > 0 )
        {
           $('#sharrre-social-counter_8fcb88e04df1737a1da9aa2902f6126947b38d1b').text( window.iSharrreTotalCount_8fcb88e04df1737a1da9aa2902f6126947b38d1b );
           $('#sharrre-box-social-counter_8fcb88e04df1737a1da9aa2902f6126947b38d1b').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_8fcb88e04df1737a1da9aa2902f6126947b38d1b').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_8fcb88e04df1737a1da9aa2902f6126947b38d1b').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://europa.today.it/lavoro/draghi-standing-ovation.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">Potrebbe interessarti</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
            
             
<li class="unit size1of4 l-row-item">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/attualita/gualtieri-parlamento-ue.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-europatoday.stgy.ovh/~media/horizontal-mid/26331071146606/gualtieri-draghi-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-europatoday.stgy.ovh/~media/horizontal-low/26331071146606/gualtieri-draghi-2.jpg" alt="Solo un italiano ai negoziati sul programma del nuovo Parlamento Ue. Ed &amp;egrave; del Pd"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/attualita/" class="link">
          Attualit&agrave;        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/attualita/gualtieri-parlamento-ue.html" class="link">
          Solo un italiano ai negoziati sul programma del nuovo Parlamento Ue. Ed &egrave; del Pd        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/attualita/sinistra-negato-affitto-lega.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-europatoday.stgy.ovh/~media/horizontal-mid/67794229099400/jessica-polo-lega-zaia-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-europatoday.stgy.ovh/~media/horizontal-low/67794229099400/jessica-polo-lega-zaia-2.jpg" alt="&amp;ldquo;Questa casa &amp;egrave; di sinistra&amp;rdquo;, negato l&amp;#039;affitto alla leghista"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/attualita/" class="link">
          Attualit&agrave;        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/attualita/sinistra-negato-affitto-lega.html" class="link">
          &ldquo;Questa casa &egrave; di sinistra&rdquo;, negato l&#039;affitto alla leghista        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/attualita/SeaWatch-salvini-libia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-europatoday.stgy.ovh/~media/horizontal-mid/66001720548381/sea-watch-migranti-ong-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-europatoday.stgy.ovh/~media/horizontal-low/66001720548381/sea-watch-migranti-ong-2.jpg" alt="Migranti, Bruxelles smentisce Salvini: &amp;quot;La Sea Watch non pu&amp;ograve; sbarcare in Libia&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/attualita/" class="link">
          Attualit&agrave;        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/attualita/SeaWatch-salvini-libia.html" class="link">
          Migranti, Bruxelles smentisce Salvini: &quot;La Sea Watch non pu&ograve; sbarcare in Libia&quot;        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/attualita/germania-bollo-autostrada.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-europatoday.stgy.ovh/~media/horizontal-mid/51253135913085/autostrada-germania-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-europatoday.stgy.ovh/~media/horizontal-low/51253135913085/autostrada-germania-2.jpg" alt="&amp;quot;Il bollo auto &amp;egrave; discriminatorio e illegale&amp;quot;, la Corte Ue condanna la Germania"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/attualita/" class="link">
          Attualit&agrave;        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/attualita/germania-bollo-autostrada.html" class="link">
          &quot;Il bollo auto &egrave; discriminatorio e illegale&quot;, la Corte Ue condanna la Germania        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
          
                      
   		              </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="32325"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="32343"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="32361"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="32379"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>






<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write("");/*]]>*/</script>
</div>

<div class="clearfix"></div>

<section class="ob-desktop-news u-mb--and-half">
  <div class="line">
    <div class="unit">
      <div class="OUTBRAIN" data-src="http://europa.today.it/lavoro/draghi-standing-ovation.html" data-widget-id="AR_4"
        data-ob-template="todayit"></div>
    </div>
  </div>
</section>

<script type="text/javascript">
  /*<![CDATA[*/

  (function () {
    if ((function (_) {
        return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false;
      })())
      return;

    window.al && al('//widgets.outbrain.com/outbrain.js');
  })();

  /*]]>*/
</script>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/lavoro/adidas-marchio-strisce.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-europatoday.stgy.ovh/~media/horizontal-low/61614438044338/adidas-logo-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-europatoday.stgy.ovh/~media/square-low/61614438044338/adidas-logo-2.jpg" alt="L&amp;#039;Adidas perde la &amp;#039;guerra delle tre strisce&amp;#039;. Tribunale Ue: &amp;quot;Potranno essere usate da altri&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/lavoro/adidas-marchio-strisce.html">
          L&#039;Adidas perde la &#039;guerra delle tre strisce&#039;. Tribunale Ue: &quot;Potranno essere usate da altri&quot;        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/ambiente/energia-italia-gas.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-europatoday.stgy.ovh/~media/horizontal-low/54971763242743/gas-trasporti-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-europatoday.stgy.ovh/~media/square-low/54971763242743/gas-trasporti-2.jpg" alt="Energia, per colpa del gas l&amp;#039;Italia rischia di pagare caro"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/ambiente/energia-italia-gas.html">
          Energia, per colpa del gas l&#039;Italia rischia di pagare caro        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/lavoro/partita-iva-ferie-orari.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-europatoday.stgy.ovh/~media/horizontal-low/5369413149958/giovani-lavoro-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-europatoday.stgy.ovh/~media/square-low/5369413149958/giovani-lavoro-2.jpg" alt="Ferie retribuite e orari certi per le partite Iva: cosa cambia con la nuova direttiva Ue"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/lavoro/partita-iva-ferie-orari.html">
          Ferie retribuite e orari certi per le partite Iva: cosa cambia con la nuova direttiva Ue        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/attualita/SeaWatch-salvini-libia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-europatoday.stgy.ovh/~media/horizontal-low/66001720548381/sea-watch-migranti-ong-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-europatoday.stgy.ovh/~media/square-low/66001720548381/sea-watch-migranti-ong-2.jpg" alt="Migranti, Bruxelles smentisce Salvini: &amp;quot;La Sea Watch non pu&amp;ograve; sbarcare in Libia&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/SeaWatch-salvini-libia.html">
          Migranti, Bruxelles smentisce Salvini: &quot;La Sea Watch non pu&ograve; sbarcare in Libia&quot;        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/attualita/germania-bollo-autostrada.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-europatoday.stgy.ovh/~media/horizontal-low/51253135913085/autostrada-germania-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-europatoday.stgy.ovh/~media/square-low/51253135913085/autostrada-germania-2.jpg" alt="&amp;quot;Il bollo auto &amp;egrave; discriminatorio e illegale&amp;quot;, la Corte Ue condanna la Germania"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/germania-bollo-autostrada.html">
          &quot;Il bollo auto &egrave; discriminatorio e illegale&quot;, la Corte Ue condanna la Germania        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/ambiente/vacanza-eco-sostenibile.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-europatoday.stgy.ovh/~media/horizontal-low/50686542836086/isola-zero-emissioni-svezia-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-europatoday.stgy.ovh/~media/square-low/50686542836086/isola-zero-emissioni-svezia-2.jpg" alt="Vacanze a impatto ambientale zero? Ecco l&amp;#039;isola in cui il turismo &amp;egrave; eco-sostenibile"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/ambiente/vacanza-eco-sostenibile.html">
          Vacanze a impatto ambientale zero? Ecco l&#039;isola in cui il turismo &egrave; eco-sostenibile        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        console.log('ciao');
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="32289"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="32307"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="62960"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://europa.today.it/lavoro/draghi-standing-ovation.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://europa.today.it/lavoro/draghi-standing-ovation.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>europatoday-web</title>
    <path class="logo-network" fill-rule="nonzero" d="M210.488 11.77h-5.552v36.056h-9.227V11.77h-9.1V2.835h27.42v3.1c-1.47 1.476-2.66 3.4-3.55 5.833zm1.257 13.496C211.745 8.234 217.855 2 228.1 2c10.245 0 16.418 6.17 16.418 23.395 0 16.968-6.11 23.267-16.418 23.267-10.182 0-16.355-6.106-16.355-23.396zm9.546-.064c0 11.12 2.23 14.46 6.88 14.46 4.52 0 6.81-3.212 6.81-14.203 0-11.19-2.29-14.47-6.81-14.47-4.64 0-6.87 3.34-6.87 14.2zm27.05-22.366h13.81c11.46 0 16.55 8.483 16.55 22.688 0 13.947-4.77 22.302-16.16 22.302h-14.19V2.836zm9.29 36.056h3.63c5.22 0 7.96-3.47 7.96-13.11 0-10.8-2.73-14.013-7.83-14.013h-3.75v27.12zm41.69 1.03h-10.06l-1.33 7.904h-9.42l9.355-44.99H301.1l9.354 44.99h-9.736l-1.4-7.905zm-1.53-8.678l-1.98-11.184c-.7-3.984-1.33-8.29-1.4-8.355h-.25c0 .064-.7 4.306-1.4 8.29l-1.97 11.25h7zm28.45.514v16.068h-9.29V31.758L305.48 2.836h10.5l4.137 12.34c.89 2.828 1.59 5.334 1.654 5.4h.26c.07-.066.77-2.572 1.72-5.336l4.27-12.404h9.48l-11.27 28.922z"/>
    <path class="logo-edition" d="M1 47.7h25.896v-8.82H10.14v-9.7h12.026v-8.66H10.14v-8.9h16.436V2.803H1V47.7zM60.035 2.8h-8.82v29.744c0 4.89-1.763 7.457-6.012 7.457-4.33 0-5.933-2.56-5.933-7.45V2.8h-9.3v29.183c0 11.385 5.13 16.677 15.233 16.677 9.54 0 14.832-5.292 14.832-16.677V2.803zm23.758 44.9L77.7 31.423h-4.17V47.7h-9.06V2.8h13.79c9.542 0 14.433 5.772 14.433 14.43 0 6.335-2.726 10.424-6.735 12.027l7.537 18.44h-9.702zM73.53 24.127h4.17c3.608 0 5.693-2.165 5.693-6.253 0-4.33-2.005-6.334-5.853-6.334h-4.01v12.59zm20.713 1.042C94.243 8.25 100.657 2 111.32 2c10.663 0 17.077 6.254 17.077 23.17 0 16.757-6.414 23.492-17.077 23.492-10.663 0-17.077-6.735-17.077-23.492zm9.54.08c0 11.22 2.486 14.75 7.537 14.75 5.05 0 7.617-3.69 7.617-14.75 0-10.91-2.566-14.59-7.617-14.59-5.05 0-7.536 3.68-7.536 14.59zM131.55 2.8h13.07c8.74 0 14.43 5.21 14.43 15.154 0 9.54-5.69 14.832-14.35 14.832h-3.93V47.7h-9.22V2.8zm9.22 22.13h3.77c3.768 0 5.61-2.326 5.61-6.816 0-4.41-1.762-6.654-5.61-6.654h-3.77v13.47zm38.11 13.87h-11.945l-1.763 8.9h-8.98l10.343-44.9h13.068l10.34 44.9h-9.3l-1.763-8.9zm-1.602-7.938l-1.844-8.74c-1.523-7.455-2.405-12.025-2.405-12.266h-.32c-.08.24-.97 4.89-2.49 12.427l-1.69 8.58h8.74z"/>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://europa.today.it/lavoro/draghi-standing-ovation.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                
          <li ><a href="/attualita/" class="link">Attualità</a></li>
          <li ><a href="/giovani/" class="link">Giovani</a></li>
          <li ><a href="/lavoro/" class="link">Lavoro</a></li>
          <li ><a href="/ambiente/" class="link">Ambiente</a></li>
          <li ><a href="/food/" class="link">Food</a></li>

          <li ><a href="/foto/" class="link" title="Foto">Foto</a></li>
          <li ><a href="/video/" class="link" title="Video">Video</a></li>

              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
          <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/logo-parlamento-europeo.png" alt="Parlamento Europeo">
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/Europa-Today-562280500462322/" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://europa.today.it/lavoro/draghi-standing-ovation.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/EuropaToday_" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://europa.today.it/lavoro/draghi-standing-ovation.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://europa.today.it/lavoro/draghi-standing-ovation.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                
              </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="EuropaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                  © 2019 - EuropaToday supplemento al  plurisettimanale telematico Today reg. al Tribunale  Roma n. 165/2017 in data 20.10.2017
          P.iva 10786801000
        
        
                      
        

        
        
      </p>
      
      
            	<p class="footer-copy">
					Azione cofinanziata dall'Unione europea nel quadro del programma di sovvenzioni del Parlamento europeo nell'ambito della comunicazione. 
          Il Parlamento europeo non ha partecipato alla sua preparazione e non è in alcun modo responsabile delle informazioni o dei punti di vista espressi nel quadro del progetto, né si considera da essi vincolato. 
          Gli autori, le persone intervistate, gli editori o i distributori del programma ne sono gli unici responsabili, conformemente al diritto applicabile. 
          Inoltre il Parlamento europeo non può essere ritenuto responsabile di eventuali danni diretti o indiretti derivanti dalla realizzazione del progetto.  
      	</p>
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="59534"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="59759"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script>



<!-- DFP TEST -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  
  googletag.cmd.push(function() 
  {
    var sBrand   = window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : '';
    var sDevice  = "desktop";
    var sType    = window.AdvContext && window.AdvContext.type ? window.AdvContext.type : '';
    var sChannel = window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '';
    var sUrl     = location.href || '';

    var sDmpCity = window.DMP && DMP._ && DMP._.city ? DMP._.city : '';
    var sDmpZone = window.DMP && DMP._ && DMP._.zone ? DMP._.zone : '';
    

    
    googletag
      .defineSlot('/19024562/300x250', [300, 250], 'div-gpt-ad-1559558484681-0')
      .setTargeting('Brand', sBrand)
      .setTargeting('dmp_city', sDmpCity)
      .setTargeting('channel', sChannel)
      .setTargeting('dmp_zone', sDmpZone)
      .setTargeting('type', sType)
      .setTargeting('device', sDevice)
      .setTargeting('url', sUrl)
      .addService(googletag.pubads());
    
    googletag
      .defineSlot('/19024562/rich_media_box', [300, 250], 'div-gpt-ad-1559558599029-0')
      .setTargeting('Brand', sBrand)
      .setTargeting('dmp_city', sDmpCity)
      .setTargeting('channel', sChannel)
      .setTargeting('dmp_zone', sDmpZone)
      .setTargeting('type', sType)
      .setTargeting('device', sDevice)
      .setTargeting('url', sUrl)
      .addService(googletag.pubads());
    
    

    googletag.pubads().enableSingleRequest();
    googletag.pubads()
      .setTargeting('Brand', sBrand)
      .setTargeting('dmp_city', sDmpCity)
      .setTargeting('channel', sChannel)
      .setTargeting('dmp_zone', sDmpZone)
      .setTargeting('type', sType)
      .setTargeting('device', sDevice)
      .setTargeting('url', sUrl);
      
    googletag.enableServices();
  });
  
</script>

<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  <!-- /19024562/300x250 -->
  <div id="div-gpt-ad-1559558484681-0" style="height:250px; width:300px;">
  <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559558484681-0'); });</script>
  </div>
  
  <!-- /19024562/rich_media_box -->
  <div id="div-gpt-ad-1559558599029-0" style="height:250px; width:300px;">
  <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559558599029-0'); });</script>
  </div>
</div><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>EuropaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-europatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="https:\/\/www.facebook.com\/Europa-Today-562280500462322\/">https:\/\/www.facebook.com\/Europa-Today-562280500462322\/</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://europa.today.it/lavoro/draghi-standing-ovation.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://europa.today.it/lavoro/draghi-standing-ovation.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=f5ggOM1T2GHAGf1I9kqR-IljSiVwFW0zGk-ef-edaC23wesmwdxxgQBDkPkCc-N1aI1-Js4iDkFPFe7bGFOgkmSGw6_5t4YftVKv1-X8yEunq1RR4X9aQ_YFcL6TPrHPoEuUQroVOFV--px16Sx_dxxKpeTo5QfOxsWtsxDTPFf-ozSHyoeubAC6f8mrXslkKPIyk-YlTqa0OFezgA88OYaZOPQBX5pLgeNPRpKhdyppcqIEdN2KQiu4g3nN490wqYt&__frame~j0XfYV=jZZKXAjXGVZZDYHywCtsHOfttCV2os" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-europatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7e+1,0176,115,0150,97,114,0x65,0144,4.7e+1,1.0e+2,0157,4.7E+1,126,0X2f,0x63,0x6f)+_(117,110,1.16e+2,4.7E+1,0x3F,0X34,0X6f,0X46,0115,119,8.0E+1,0112,7.3E+1,0126,1.03e+2,53,68,102,115,4.8e+1,98,71,0x38,0102,1.13e+2,77,0X65,0157,0x6e,0x66,7.7e+1,1.17e+2,1.07E+2)+_(9.9e+1,0x4c,0116,112,49,103,1.22E+2,1.2E+2,0x58,69,0X70,102,51,1.14e+2,1.15e+2,0X54,9.7e+1,1.14e+2,75,1.01E+2,50,0X58,0x71,0154,118,0163,0X6a,119,85,0X39,99,0142,121,0164,0X39,120,1.2e+2,0x49,74,0X42,56,5.0E+1,0x42,0106,9.0e+1,0154,1.13E+2,0122,0147,1.1E+2,0x4C,0113,067,1.14E+2,0x74,8.8e+1,8.8E+1,56,0x50,065,0131,48,95)+_(7.2E+1,0x57,0153,1.01E+2,70,0161,0x74,65,0x63,0X69,0x72,0x6b,0103,8.6E+1,8.8E+1,1.2e+2,0X4f,0x55,0170,76,061,0X56,7.7e+1,0X35,0165,0x71,0110,1.08E+2,0112,067,0165,0x43,0X50,7.5e+1,74,0142,117,83,0145,0154,5.0e+1,1.0e+2,5.1e+1,0105,0X5f,7.7e+1,114,0117,8.4e+1)+_(5.0e+1,1.2e+2,76,1.0e+2,6.6e+1,6.9e+1,5.3e+1,106,0X76,73,0172,1.07E+2,063,1.02e+2,070,0157,5.0E+1,57,110,89,8.7e+1,0131,0143,83,9.7e+1,112,071,1.07E+2,0127,0145,0120,0x4e,0114,066,9.5e+1,5.3E+1,113,0x74,066))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#126;&#x73;&#x68;&#97;&#114;&#101;&#x64;&#x2F;&#100;&#111;&#47;&#x7E;&#47;&#x63;&#111;&#117;&#x6e;&#116;&#x2F;&#63;&#x4E;&#x4E;&#89;&#115;&#97;&#121;&#74;&#x56;&#100;&#x56;&#116;&#67;&#x44;&#x57;&#x70;&#69;&#x59;&#57;&#80;&#85;&#x35;&#x35;&#x46;&#120;&#x36;&#x44;&#54;&#121;&#117;&#118;&#x62;&#x2d;&#x4E;&#x44;&#x6a;&#x4c;&#71;&#75;&#x67;&#x4A;&#49;&#104;&#100;&#49;&#x67;&#114;&#69;&#x66;&#x4d;&#55;&#x51;&#56;&#80;&#x45;&#76;&#78;&#51;&#x31;&#x6d;&#65;&#x67;&#x76;&#x6c;&#98;&#x31;&#x45;&#x32;&#98;&#106;&#x36;&#101;&#x41;&#x33;&#99;&#70;&#48;&#x4E;&#x71;&#x57;&#113;&#101;&#x6a;&#122;&#88;&#72;&#x4E;&#83;&#x72;&#67;&#121;&#49;&#x33;&#114;&#x57;&#101;&#x77;&#x43;&#x41;&#x35;&#x49;&#x62;&#106;&#72;&#x33;&#x36;&#111;&#79;&#x6c;&#x70;&#x55;&#x34;&#x5a;&#54;&#x33;&#99;&#120;&#85;&#x4d;&#65;&#x75;&#65;&#x2D;&#72;&#x54;&#x4E;&#104;&#65;&#x52;&#117;&#81;&#111;&#x70;&#x71;&#72;&#68;&#104;&#x68;&#76;&#78;&#x62;&#x32;&#x34;&#x72;&#68;&#x73;&#x7a;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-29789257-3", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "EuropaToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"","province":"","zone":"","person":"Mario Draghi","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>