<!DOCTYPE html>
<html>

  <head>
   


<title>Dissesto idrogeologico: dall’Ue 1,6 miliardi in 14 anni. Ma ne abbiamo spesi appena il 20% </title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Dissesto idrogeologico: dall’Ue 1,6 miliardi in 14 anni. Ma ne abbiamo spesi appena il 20% " />
<meta name="description" content="Secondo i dati del ministero per la Coesione territoriale, dal 2007 a oggi gli interventi per la mitigazione del rischio programmati dalla regioni italiane sono stati quasi 700. Ma quelli conclusi sono meno della metà" />
<meta name="keywords" content="dissesto, fondi, ue" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />


  <link rel="manifest" href="//europa.today.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//today.it/" />
  <link rel="preconnect" href="//today.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-europatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-europatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-europatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-europatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />

  <meta name="theme-color" content="#2A9DDB" />
  <meta name="msapplication-navbutton-color" content="#2A9DDB" />
  <meta name="msapplication-TileColor" content="#2A9DDB" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 FONTS - CSS -->
          <style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>      
    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>    
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>

<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://europa.today.it/ambiente/dissesto-idrogeologico-italia-ue.html" />
  <link rel="icon" href="http://3.citynews-europatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-europatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-europatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-europatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://europa.today.it/rss/channels/ambiente/" />  	<link rel="amphtml" href="&#x68;&#116;&#x74;&#x70;&#58;&#47;&#47;&#x61;&#x6d;&#x70;&#46;&#101;&#117;&#114;&#111;&#x70;&#97;&#46;&#116;&#x6F;&#100;&#x61;&#121;&#46;&#105;&#x74;&#x2f;&#97;&#109;&#98;&#105;&#x65;&#110;&#x74;&#101;&#47;&#100;&#x69;&#115;&#115;&#101;&#x73;&#x74;&#111;&#x2D;&#105;&#x64;&#x72;&#111;&#x67;&#x65;&#111;&#108;&#111;&#103;&#x69;&#x63;&#x6f;&#45;&#105;&#116;&#97;&#108;&#x69;&#97;&#x2D;&#117;&#x65;&#46;&#104;&#116;&#109;&#108;" />





  


  
          <meta property="og:title" content="Dissesto idrogeologico: dall&rsquo;Ue 1,6 miliardi in 14 anni. Ma ne abbiamo spesi appena il 20%&nbsp;" />
      
          <meta property="og:description" content="Secondo i dati del ministero per la Coesione territoriale, dal 2007 a oggi gli interventi per la mitigazione del rischio programmati dalla regioni italiane sono stati quasi 700. Ma quelli conclusi sono meno della met&agrave;" />
      
          <meta property="og:image" content="http://3.citynews-agrifoodtoday.stgy.ovh/~media/horizontal-hi/20074879362610/ac885aa-2.jpeg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://3.citynews-agrifoodtoday.stgy.ovh/~media/horizontal-hi/20074879362610/ac885aa-2.jpeg" />

      
          <meta property="og:url" content="http://europa.today.it/ambiente/dissesto-idrogeologico-italia-ue.html" />
      
          <meta property="og:site_name" content="EuropaToday" />
      
          <meta property="fb:pages" content="562280500462322" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"EuropaToday","alternateName":"EuropaToday Tutte le notizie di ","url":"http:\/\/europa.today.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"EuropaToday","url":"http:\/\/europa.today.it\/","logo":"http:\/\/europa.today.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/Europa-Today-562280500462322\/","https:\/\/twitter.com\/EuropaToday_"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/europa.today.it\/ambiente\/dissesto-idrogeologico-italia-ue.html"},"headline":"Dissesto idrogeologico: dall\u2019Ue 1,6 miliardi in 14 anni. Ma ne abbiamo spesi appena il 20%\u00a0","image":{"@type":"ImageObject","url":"http:\/\/europa.today.ithttp:\/\/3.citynews-agrifoodtoday.stgy.ovh\/~media\/horizontal-hi\/20074879362610\/ac885aa-2.jpeg","height":563,"width":1000},"datePublished":"2018-11-05T16:00:41+01:00","dateModified":"2018-11-05T16:11:30+01:00","author":{"@type":"Person","name":"Dario Prestigiacomo, Tommaso Lecca"},"publisher":{"@type":"Organization","name":"EuropaToday","logo":{"@type":"ImageObject","url":"http:\/\/europa.today.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Secondo i dati del ministero per la Coesione territoriale, dal 2007 a oggi gli interventi per la mitigazione del rischio programmati dalla regioni italiane..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){s=[169013798&&1+~(1<<3.1E1)*2,65535||508634442,~0+0200*2||293779624,892592783&&017,\u004d\u0061\u0074\u0068.\u0045&&.7e1,483865834&&-~0,\u004d\u0061th.\u0050\u0049&&~-1,(l=[\u006Cocatio\u006e,\u006e\u0061v\u0069g\u0061tor,\u0064oc\u0075\u006D\u0065\u006Et])&&\u0065\u0076\u0061\u006C,\u0070ar\u0073\u0065\u0049nt,(l=[l[0].\u0068o\u0073\u0074na\u006De,[],l[0].\u0070\u0061t\u0068\u006Eame,l[0].\u0073\u0065\u0061\u0072\u0063h.\u0073\u0075bst\u0072i\u006Eg(1),l[1].\u0075\u0073e\u0072\u0041\u0067\u0065\u006Et,l[2].\u0063\u006fo\u006Bie])&&\u0069sNaN,\u0075\u006ee\u0073cape(/%63%6fdeU%52IC%6f%6dp%6F%6e%65n%74/i.\u0073\u006fu\u0072c\u0065),\u0053tr\u0069ng.\u0066\u0072o\u006dC\u0068arC\u006f\u0064e(040|5),(8>>.5e1).\u0074o\u0053tr\u0069ng(),(9).\u0074oS\u0074ri\u006Eg().\u0073u\u0062st\u0072in\u0067(-~0)];a=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((M)in(C=s[13],D))for((A)in(D[M]))C+=(!s[9](A)?s[13]:A)+(!D[M][A]?s[13]:D[M][A].\u0073o\u0075rc\u0065);if((U=C.\u006c\u0065\u006E\u0067\u0074h)%2)return(l[1]);for(D=[],M=s[6];(A=M)<U;L=s[010](C[M+++1]+C[++M+~0+~0],6+s[3]*2)-02020,A&&(D[D.\u006c\u0065\u006egt\u0068]=s[2]&(L^N)),N=A?((L<<4)&(s[2]-s[3]))|(L>>4):L);return(D)};for((y)in(n=s[010](/1961N1O/ig.\u0073\u006furce,(m=s[7])&&0.32E2),m=m(/en/.\u0073o\u0075\u0072\u0063e+s[012]),p=[l[3],l[2],l[0],[{WzRX:/cU2V/mi},{PyCvVz7Y3X5ZIv:/nwTt7v8ydW1z/ig}]])){for((u)in(y=p[y].\u0063\u0068arAt?(function(){for(i=m(p[y]),y=[],c=s[6];c<i.\u006c\u0065\u006E\u0067\u0074h;y[y.\u006Ceng\u0074\u0068]=s[4]+s[3]*2==(l[1]=i.\u0063harCo\u0064\u0065At(c++))?s[8](i.\u0073u\u0062\u0073trin\u0067(++c+~0,c+++1),1+s[3]):l[1]);return(y)})():a(p[y]))){n=(n+y[u])&s[3>>9],n=((n<<4)&(s[0]-s[3]))|(s[3]&(n>>034));}n=~n&s[s[6]],n+=(n<s[6]*s[1]?1+s[3*s[6]]:~-1)}for((y)in(p=a([{DxPTUZptyTVTjYVw5xsv9zDy8VOy3U8W5trXevlUqwFuTy:/DZiYWxewtYITjUKwTYXw3wvYdt1Z1xlv2z3zowEYNXnW6wAyDyZWuvRXcUaycVPz/mgi},{UxtVAYgyJukT8Vbyiy5Y9uzZstpvdWiYvxeuOXqY8YAxhU:/RWrVjtCy8UrvXSgwbVFWgWBV5YTV8yqwIt1xPvZw/gi},[/3u5XLv1w2Z4VSXbTEw/im],{StlZ6yRX6xDy2xVwFyNWvTWTDUgvBu9xbu6W9TBY0u:/8VgyDZ4uuxkyQWDt8ZAZpZzvKy4yzW0x3z2U8UiXLT3WGuju/i},{PZmxktZYTyGWXyKZyzAZ:/FwQz4zcUfwbt0uBV9Vaz1wHWcTVT0UwY5vlYcxxZzx7tlu6wev6WZzzW9U/mg},{XZ6ydwBXswlyjxXVEzGVZY2VAyIW4uUW:/tZTZhz5w1ZRYJXhUwvyWzy3zgT/},{UtYV4y3zVwkuDwDuNT:/EzWz8y6vvZ/i}]))){u=p[y],p[y]^=y%(s[5]+1)?(n&s[2])^(s[2]&(n>>9>>s[4])):(s[2]&(n>>(s[4]+1)))^(s[2]&(n>>s[3]>>>2>>s[4])),c=(1<<(i=1+n%(2*s[3])))+~0,n=((n>>(0x20-i))&c)|(~c&(n<<i)),n=y%(1+s[5])?((((s[2]&(n>>23>>s[5]))^(s[2]&~u))<<030)|((((n>>(s[3]-~0))&s[2])^(s[2]&~u))<<(s[3]-~0))|(n&s[1])):(((((n>>(1+s[4]))&s[2])^(~u&s[2]))<<(s[4]+1))|((n&s[2])^u)|((s[s[6]]-s[1])&n)),n=s[s[6]]&~n,n+=(n<s[1]*s[6]?s[0]+1:s[6])}if(p=(u=s[015],y=s[6]*s[3],n-s[8]((m=s[7],/27B332263/.\u0073o\u0075\u0072\u0063\u0065),1.4E1)?a(d):p)){for(;p.\u006Cen\u0067t\u0068>y;u+=s[11]+(s[12]+p[++y+~0].\u0074oSt\u0072\u0069\u006e\u0067(s[3]+1)).\u0073\u006C\u0069\u0063\u0065(~0+~0));return(m(m(/de/i.\u0073\u006f\u0075r\u0063e+s[012])(u)))}return(void(a))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"europatoday","raw_brand":"EuropaToday","city":"","raw_city":"","theme_color":"#2A9DDB","type":"item","channel":",ambiente,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"europatoday","category":",ambiente,","adult":"0"};})();/*]]>*/</script>
  
    
    </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-europatoday


theme-today theme-cyan


channel-ambiente
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="32187"
  data-revive-zone="interstitial_desktop_any"
  data-revive-format="interstitial"
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="32211"
  data-revive-zone="skin_desktop_any"
  data-revive-format="skin"
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>europatoday-web</title>
    <path class="logo-network" fill-rule="nonzero" d="M210.488 11.77h-5.552v36.056h-9.227V11.77h-9.1V2.835h27.42v3.1c-1.47 1.476-2.66 3.4-3.55 5.833zm1.257 13.496C211.745 8.234 217.855 2 228.1 2c10.245 0 16.418 6.17 16.418 23.395 0 16.968-6.11 23.267-16.418 23.267-10.182 0-16.355-6.106-16.355-23.396zm9.546-.064c0 11.12 2.23 14.46 6.88 14.46 4.52 0 6.81-3.212 6.81-14.203 0-11.19-2.29-14.47-6.81-14.47-4.64 0-6.87 3.34-6.87 14.2zm27.05-22.366h13.81c11.46 0 16.55 8.483 16.55 22.688 0 13.947-4.77 22.302-16.16 22.302h-14.19V2.836zm9.29 36.056h3.63c5.22 0 7.96-3.47 7.96-13.11 0-10.8-2.73-14.013-7.83-14.013h-3.75v27.12zm41.69 1.03h-10.06l-1.33 7.904h-9.42l9.355-44.99H301.1l9.354 44.99h-9.736l-1.4-7.905zm-1.53-8.678l-1.98-11.184c-.7-3.984-1.33-8.29-1.4-8.355h-.25c0 .064-.7 4.306-1.4 8.29l-1.97 11.25h7zm28.45.514v16.068h-9.29V31.758L305.48 2.836h10.5l4.137 12.34c.89 2.828 1.59 5.334 1.654 5.4h.26c.07-.066.77-2.572 1.72-5.336l4.27-12.404h9.48l-11.27 28.922z"/>
    <path class="logo-edition" d="M1 47.7h25.896v-8.82H10.14v-9.7h12.026v-8.66H10.14v-8.9h16.436V2.803H1V47.7zM60.035 2.8h-8.82v29.744c0 4.89-1.763 7.457-6.012 7.457-4.33 0-5.933-2.56-5.933-7.45V2.8h-9.3v29.183c0 11.385 5.13 16.677 15.233 16.677 9.54 0 14.832-5.292 14.832-16.677V2.803zm23.758 44.9L77.7 31.423h-4.17V47.7h-9.06V2.8h13.79c9.542 0 14.433 5.772 14.433 14.43 0 6.335-2.726 10.424-6.735 12.027l7.537 18.44h-9.702zM73.53 24.127h4.17c3.608 0 5.693-2.165 5.693-6.253 0-4.33-2.005-6.334-5.853-6.334h-4.01v12.59zm20.713 1.042C94.243 8.25 100.657 2 111.32 2c10.663 0 17.077 6.254 17.077 23.17 0 16.757-6.414 23.492-17.077 23.492-10.663 0-17.077-6.735-17.077-23.492zm9.54.08c0 11.22 2.486 14.75 7.537 14.75 5.05 0 7.617-3.69 7.617-14.75 0-10.91-2.566-14.59-7.617-14.59-5.05 0-7.536 3.68-7.536 14.59zM131.55 2.8h13.07c8.74 0 14.43 5.21 14.43 15.154 0 9.54-5.69 14.832-14.35 14.832h-3.93V47.7h-9.22V2.8zm9.22 22.13h3.77c3.768 0 5.61-2.326 5.61-6.816 0-4.41-1.762-6.654-5.61-6.654h-3.77v13.47zm38.11 13.87h-11.945l-1.763 8.9h-8.98l10.343-44.9h13.068l10.34 44.9h-9.3l-1.763-8.9zm-1.602-7.938l-1.844-8.74c-1.523-7.455-2.405-12.025-2.405-12.266h-.32c-.08.24-.97 4.89-2.49 12.427l-1.69 8.58h8.74z"/>
  </svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://europa.today.it/ambiente/dissesto-idrogeologico-italia-ue.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/ambiente/" class="link" title="Ambiente">Ambiente</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://europa.today.it/ambiente/dissesto-idrogeologico-italia-ue.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://europa.today.it/ambiente/dissesto-idrogeologico-italia-ue.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        
        
        <a href="http://europa.today.it/ambiente/dissesto-idrogeologico-italia-ue.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>europatoday-web</title>
    <path class="logo-network" fill-rule="nonzero" d="M210.488 11.77h-5.552v36.056h-9.227V11.77h-9.1V2.835h27.42v3.1c-1.47 1.476-2.66 3.4-3.55 5.833zm1.257 13.496C211.745 8.234 217.855 2 228.1 2c10.245 0 16.418 6.17 16.418 23.395 0 16.968-6.11 23.267-16.418 23.267-10.182 0-16.355-6.106-16.355-23.396zm9.546-.064c0 11.12 2.23 14.46 6.88 14.46 4.52 0 6.81-3.212 6.81-14.203 0-11.19-2.29-14.47-6.81-14.47-4.64 0-6.87 3.34-6.87 14.2zm27.05-22.366h13.81c11.46 0 16.55 8.483 16.55 22.688 0 13.947-4.77 22.302-16.16 22.302h-14.19V2.836zm9.29 36.056h3.63c5.22 0 7.96-3.47 7.96-13.11 0-10.8-2.73-14.013-7.83-14.013h-3.75v27.12zm41.69 1.03h-10.06l-1.33 7.904h-9.42l9.355-44.99H301.1l9.354 44.99h-9.736l-1.4-7.905zm-1.53-8.678l-1.98-11.184c-.7-3.984-1.33-8.29-1.4-8.355h-.25c0 .064-.7 4.306-1.4 8.29l-1.97 11.25h7zm28.45.514v16.068h-9.29V31.758L305.48 2.836h10.5l4.137 12.34c.89 2.828 1.59 5.334 1.654 5.4h.26c.07-.066.77-2.572 1.72-5.336l4.27-12.404h9.48l-11.27 28.922z"/>
    <path class="logo-edition" d="M1 47.7h25.896v-8.82H10.14v-9.7h12.026v-8.66H10.14v-8.9h16.436V2.803H1V47.7zM60.035 2.8h-8.82v29.744c0 4.89-1.763 7.457-6.012 7.457-4.33 0-5.933-2.56-5.933-7.45V2.8h-9.3v29.183c0 11.385 5.13 16.677 15.233 16.677 9.54 0 14.832-5.292 14.832-16.677V2.803zm23.758 44.9L77.7 31.423h-4.17V47.7h-9.06V2.8h13.79c9.542 0 14.433 5.772 14.433 14.43 0 6.335-2.726 10.424-6.735 12.027l7.537 18.44h-9.702zM73.53 24.127h4.17c3.608 0 5.693-2.165 5.693-6.253 0-4.33-2.005-6.334-5.853-6.334h-4.01v12.59zm20.713 1.042C94.243 8.25 100.657 2 111.32 2c10.663 0 17.077 6.254 17.077 23.17 0 16.757-6.414 23.492-17.077 23.492-10.663 0-17.077-6.735-17.077-23.492zm9.54.08c0 11.22 2.486 14.75 7.537 14.75 5.05 0 7.617-3.69 7.617-14.75 0-10.91-2.566-14.59-7.617-14.59-5.05 0-7.536 3.68-7.536 14.59zM131.55 2.8h13.07c8.74 0 14.43 5.21 14.43 15.154 0 9.54-5.69 14.832-14.35 14.832h-3.93V47.7h-9.22V2.8zm9.22 22.13h3.77c3.768 0 5.61-2.326 5.61-6.816 0-4.41-1.762-6.654-5.61-6.654h-3.77v13.47zm38.11 13.87h-11.945l-1.763 8.9h-8.98l10.343-44.9h13.068l10.34 44.9h-9.3l-1.763-8.9zm-1.602-7.938l-1.844-8.74c-1.523-7.455-2.405-12.025-2.405-12.266h-.32c-.08.24-.97 4.89-2.49 12.427l-1.69 8.58h8.74z"/>
  </svg>
      </div>
      
      <a href="http://europa.today.it/ambiente/dissesto-idrogeologico-italia-ue.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://europa.today.it/ambiente/dissesto-idrogeologico-italia-ue.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
                <li class="nav-item "><a href="/filo-diretto/" class="link">Europa in città</a></li>
          <li class="nav-item "><a href="/euro-fake-fact/" class="link">Fake & Fact</a></li>

      
        <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
        <li class="nav-item "><a href="/giovani/" class="link">Giovani</a></li>
        <li class="nav-item "><a href="/lavoro/" class="link">Lavoro</a></li>
        <li class="nav-item current"><a href="/ambiente/" class="link">Ambiente</a></li>
        <li class="nav-item "><a href="/food/" class="link">Food</a></li>
        
        <li class="nav-item "><a href="/foto/" class="link" title="Foto">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link" title="Video">Video</a></li>

      
             

    </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<!--
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="32202"
  data-revive-zone="masthead_desktop_any"
  data-revive-format="masthead"
  
	  
	  
  
    
></script>

</div>                  
                
        


  <main class="main-content">

    <article class="entry" role="main">

      <header class="entry-header">

        <div class="entry-labels">
          <span class="entry-label category-label theme-color"><a class="link" href="/ambiente/">Ambiente</a></span>

          
          
        </div>

        <h1 class="entry-title" data-amp="amp-title">Dissesto idrogeologico: dall&rsquo;Ue 1,6 miliardi in 14 anni. Ma ne abbiamo spesi appena il 20%&nbsp;</h1>

        <p class="summary entry-summary" data-amp="amp-abstract">Secondo i dati del ministero per la Coesione territoriale, dal 2007 a oggi gli interventi per la mitigazione del rischio programmati dalla regioni italiane sono stati quasi 700. Ma quelli conclusi sono meno della metà</p>

      </header>

      <section class="entry-content">

        <div class="entry-meta has-author">

          <div class="meta-byline">
            



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-europatoday.png" />
      </figure>
      
      <span class="author-name">
    Dario Prestigiacomo, Tommaso Lecca      </span>
    </div>

 
            <time class="datestamp" data-timestamp="phq715">
              05 novembre 2018 16:00            </time>
          </div>

          <div class="meta-social">

            



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_f6f6c936f66e7e2fdd37fa0c78d5e3844679f165"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Dissesto+idrogeologico%3A+dall%E2%80%99Ue+1%2C6+miliardi+in+14+anni.+Ma+ne+abbiamo+spesi+appena+il+20%25%C2%A0&url=http%3A%2F%2Feuropa.today.it%2Fambiente%2Fdissesto-idrogeologico-italia-ue.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://europa.today.it/ambiente/dissesto-idrogeologico-italia-ue.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Dissesto%20idrogeologico%3A%20dall%E2%80%99Ue%201%2C6%20miliardi%20in%2014%20anni.%20Ma%20ne%20abbiamo%20spesi%20appena%20il%2020%25%C2%A0%20%40%20http%3A%2F%2Feuropa.today.it%2Fambiente%2Fdissesto-idrogeologico-italia-ue.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://europa.today.it/ambiente/dissesto-idrogeologico-italia-ue.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Feuropa.today.it%2Fambiente%2Fdissesto-idrogeologico-italia-ue.html&text=Dissesto+idrogeologico%3A+dall%E2%80%99Ue+1%2C6+miliardi+in+14+anni.+Ma+ne+abbiamo+spesi+appena+il+20%25%C2%A0">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://europa.today.it/ambiente/dissesto-idrogeologico-italia-ue.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/D88NjUbaSx1gEtO47ZJC21nQFB4qTIXFrsX0m1SErS276MSxi1okiSg9ifhIEed3SdzBCVsBjE5DGX9BPzDY-tOguc6fpJ6NKAfcyrC-oN3x_fOoTq1Vq95W4l1T3H7nZWzJPeUqwVf2mz1s8VZw2Ngb0EVdWqQjwQZBAkyLCzD0lLTSN9Ha1M8Ee719q3_XVAYCYbPV9wUXrNWlptsR7zHJQP-pER2SURNLXSDxQQ">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://europa.today.it/ambiente/dissesto-idrogeologico-italia-ue.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_f6f6c936f66e7e2fdd37fa0c78d5e3844679f165 = 0;
      window.fSharrreTotalCount_f6f6c936f66e7e2fdd37fa0c78d5e3844679f165 = function( iCount )
      {
        window.iSharrreTotalCount_f6f6c936f66e7e2fdd37fa0c78d5e3844679f165 += iCount;
       
        if ( window.iSharrreTotalCount_f6f6c936f66e7e2fdd37fa0c78d5e3844679f165 > 0 )
        {
          $('#sharrre-social-counter_f6f6c936f66e7e2fdd37fa0c78d5e3844679f165').text( window.iSharrreTotalCount_f6f6c936f66e7e2fdd37fa0c78d5e3844679f165 );
          $('#sharrre-box-social-counter_f6f6c936f66e7e2fdd37fa0c78d5e3844679f165').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_f6f6c936f66e7e2fdd37fa0c78d5e3844679f165').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_f6f6c936f66e7e2fdd37fa0c78d5e3844679f165').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://europa.today.it/ambiente/dissesto-idrogeologico-italia-ue.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_f6f6c936f66e7e2fdd37fa0c78d5e3844679f165( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_f6f6c936f66e7e2fdd37fa0c78d5e3844679f165" style="display:none;">
    <span class="number" id="sharrre-social-counter_f6f6c936f66e7e2fdd37fa0c78d5e3844679f165"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://europa.today.it/ambiente/dissesto-idrogeologico-italia-ue.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


            

          </div>

        </div>

        
          <div class="content-secondary-column hidden-xs">
            <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/ambiente/diesel-smog-acea.html">
            <picture>
              <source srcset="http://3.citynews-europatoday.stgy.ovh/~media/horizontal-mid/1218897599335/diesel-crociata-smog-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-europatoday.stgy.ovh/~media/square-low/1218897599335/diesel-crociata-smog-2.jpg" alt="Diesel, costruttori europei all&#039;attacco: &quot;Nuovi modelli rispettano gi&agrave; i limiti di emissione 2020&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/ambiente/diesel-smog-acea.html" class="link">Diesel, costruttori europei all&#039;attacco: &quot;Nuovi modelli rispettano gi&agrave; i limiti di emissione 2020&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/ambiente/uomo-animali-estinzione.html">
            <picture>
              <source srcset="http://3.citynews-europatoday.stgy.ovh/~media/horizontal-mid/12857838374140/rinoceronte-bianco-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-europatoday.stgy.ovh/~media/square-low/12857838374140/rinoceronte-bianco-2.jpg" alt="A causa dell&rsquo;uomo scomparse il 60% delle popolazioni animali in 40 anni">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/ambiente/uomo-animali-estinzione.html" class="link">A causa dell&rsquo;uomo scomparse il 60% delle popolazioni animali in 40 anni</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/ambiente/dissesto-idrogeologico-italia-ue.html">
            <picture>
              <source srcset="http://3.citynews-agrifoodtoday.stgy.ovh/~media/horizontal-mid/20074879362610/ac885aa-2.jpeg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-agrifoodtoday.stgy.ovh/~media/square-low/20074879362610/ac885aa-2.jpeg" alt="Dissesto idrogeologico: dall&rsquo;Ue 1,6 miliardi in 14 anni. Ma ne abbiamo spesi appena il 20%&nbsp;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/ambiente/dissesto-idrogeologico-italia-ue.html" class="link">Dissesto idrogeologico: dall&rsquo;Ue 1,6 miliardi in 14 anni. Ma ne abbiamo spesi appena il 20%&nbsp;</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


            <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="32235"
  data-revive-zone="box-1a_desktop_any"
  data-revive-format="box-1a"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="32250"
  data-revive-zone="box-1b_desktop_any"
  data-revive-format="box-1b"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="32280"
  data-revive-zone="half-page_desktop_any"
  data-revive-format="half-page"
  
	  
	  
  
    
></script>

</div>
                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="32265"
  data-revive-zone="box-2_desktop_any"
  data-revive-format="box-2"
  
	  
	  
  
    
></script>

</div>

                          </div>
          </div>
        
        <div class="content-main-column">

          <div class="content-main-column-inner">
            
                                    <figure class="entry-media">
                        <a href="http://3.citynews-agrifoodtoday.stgy.ovh/~media/original-hi/20074879362610/ac885aa-2.jpeg" class="fancybox" onclick="return false;" title="">
                          <picture>
                            <source srcset="http://3.citynews-agrifoodtoday.stgy.ovh/~media/horizontal-mid/20074879362610/ac885aa-2.jpeg" media="(min-width: 30em)">
                              <img srcset="http://3.citynews-agrifoodtoday.stgy.ovh/~media/horizontal-low/20074879362610/ac885aa-2.jpeg" alt="">
                            </picture>
                          </a>

                          
                        </figure>
                                          
                    <div class="entry-content-body" data-amp="amp-text">
                      
                                                                    

                      <p>Dopo le tragedie che hanno colpito un po&rsquo; tutta l&rsquo;Italia, torna in auge, come succede ogni anno, il tema della lotta contro il dissesto idrogeologico dei nostri territori. E dai partiti della maggioranza a quelli dell&rsquo;opposizione, l&rsquo;appello che si rivolge all&rsquo;Unione europea &egrave; di sbloccare le risorse del Fondo di solidariet&agrave;, gi&agrave; utilizzato dal nostro Paese in passato per l&rsquo;alluvione in Veneto, per esempio. Mentre il ministro<strong> Matteo Salvini</strong> annuncia il suo impegno a trovare i fondi per mettere in sicurezza il territorio, &ldquo;sperando che non ci arrivino letterine di richiamo&rdquo; da Bruxelles. In effetti, di lettere dall&rsquo;Ue in tema di dissesto idrogeologico ce ne sono arrivate in questi anni. E non per fermare la spesa, semmai per accelerarla.&nbsp;</p>

<p>Gi&agrave;, perch&eacute; dal 2007 a oggi, secondo i dati del ministero per la Coesione, <strong>le regioni italiane hanno presentato circa 700 intervent</strong>i per la messa in sicurezza del territorio nell&rsquo;ambito dei programmi Fesr 2007-2013 e 2014-2020. Ma <strong>ne hanno conclusi appena&nbsp;333</strong>, meno della met&agrave;, per un ammontare di pagamenti ricevuti che si aggira sui 320 milioni di euro. Se si guarda alle risorse stanziate nel vecchio Fesr e <a href="http://www.agenziacoesione.gov.it/opencms/export/sites/dps/it/Notizie_e_documenti/Focus/Vademecum_dissesto_con_allegati_09_05_18.pdf">a quelle programmate fino al 2020</a>, l&rsquo;Italia dovrebbe spendere entro quella data 1,6 miliardi di fondi europei. In sostanza, siamo a poco meno del 20%.&nbsp;</p>

<p><strong>La Sicilia</strong>, che in questi giorni ha visto morire nell&rsquo;esondazione di fiumi 12 persone,<strong> ha presentato dal 2007 a oggi 288 progetti per la mitigazione del rischio idrogeologico. Ma ne ha portati a termine appena 45</strong>. In Puglia, su 70 progetti solo 21 sono stati chiusi. In Campania su 49 appena 11. Lo stesso numero in Calabria, ma su 62 progetti presentati.&nbsp;</p>

<p>Insomma, le risorse europee che chiede l&rsquo;Italia ci sono gi&agrave;. Il problema &egrave; che non riesce a spenderle. C&rsquo;&egrave; chi punta il dito contro le difficolt&agrave; dei Comuni e delle Regioni di trovare i fondi necessari al cofinanziamento dei progetti europei. E anche per questo, da anni politici di diversa provenienza chiedono a Bruxelles di <strong>non considerare le spese per la lotta al dissesto idrogeologico nel calcolo del deficit </strong>(in modo da non far sforare i limiti del Patto di stabilit&agrave;).</p>

<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
    
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Feuropa.today.it%2Fambiente%2Fdissesto-idrogeologico-italia-ue.html\u0026description_url=\u0026correlator=1541434167\u0026cust_params=Brand%3Deuropatoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=europatoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>Se poi a queste risorse si vuole aggiungere il Fondo di solidariet&agrave; dell&rsquo;Ue, istituito per far fronte a catastrofi naturali, Bruxelles si dice pronta a valutare la richiesta italiana. Del resto, <a href="http://ec.europa.eu/regional_policy/sources/thefunds/doc/interventions_since_2002.pdf">dei 5,2 miliardi stanziati dal 2002 a oggi dalla Commissione europea per questo fondo, ben 2,5 miliardi (ossia quasi la met&agrave;) sono andati al nostro Paese</a>. E tra queste risorse, oltre 100milioni sono stati spesi per far fronte alle alluvioni in Veneto (2010), Liguria e Toscana (2011) e Sardegna (2014). &nbsp;&nbsp;</p>
                      

                      
                      

                                              
   
 
                                          </div>
                  </div>




                  <div class="entry-footer">

                    
                    

                    <ul class="u-unstyled inline-list tags-list">

                                              <li class="tag-item"><strong>Persone:</strong></li>
                        <li class="tag-item">
                          <a href="/persone/matteo-salvini/" class="btn block-btn default-btn rounded-btn">
                            Matteo Salvini                          </a>
                        </li>
                      
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/dissesto/" class="btn block-btn default-btn rounded-btn">dissesto</a></li>
        <li class="tag-item"><a href="/tag/fondi/" class="btn block-btn default-btn rounded-btn">fondi</a></li>
        <li class="tag-item"><a href="/tag/ue/" class="btn block-btn default-btn rounded-btn">ue</a></li>
    

                    </ul>


                    <div class="meta-social">

                      



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_1b3e4fae73eb0df2bf241f5e51d25ffbb813f8ca"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Dissesto+idrogeologico%3A+dall%E2%80%99Ue+1%2C6+miliardi+in+14+anni.+Ma+ne+abbiamo+spesi+appena+il+20%25%C2%A0&url=http%3A%2F%2Feuropa.today.it%2Fambiente%2Fdissesto-idrogeologico-italia-ue.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://europa.today.it/ambiente/dissesto-idrogeologico-italia-ue.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Dissesto%20idrogeologico%3A%20dall%E2%80%99Ue%201%2C6%20miliardi%20in%2014%20anni.%20Ma%20ne%20abbiamo%20spesi%20appena%20il%2020%25%C2%A0%20%40%20http%3A%2F%2Feuropa.today.it%2Fambiente%2Fdissesto-idrogeologico-italia-ue.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://europa.today.it/ambiente/dissesto-idrogeologico-italia-ue.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Feuropa.today.it%2Fambiente%2Fdissesto-idrogeologico-italia-ue.html&text=Dissesto+idrogeologico%3A+dall%E2%80%99Ue+1%2C6+miliardi+in+14+anni.+Ma+ne+abbiamo+spesi+appena+il+20%25%C2%A0">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://europa.today.it/ambiente/dissesto-idrogeologico-italia-ue.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/jb_W2apaancNj2dDLZ4yS7rnbaPp6l6x5pOWLFGbR7foDAaR-pOPs2-WzK_c6FnRESdcOmVuRRNfdZ5QziV3F2vlrRyq2QT1i3UtsNNpCf57mLGl7JmU8UuboLqGdfkQXhtrDl0IIjFkhQXTZILE5a0mqF-2IsjgPEb88JdQVpl5sVHmjDxmFQKvbCuz2CoV06mpIN4_XtWb-CFBHJpneHs5cI0yGuglVZbBj0w7d31y81S1nOLhXsz3bdTbHrDNb9xZGvf">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://europa.today.it/ambiente/dissesto-idrogeologico-italia-ue.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_1b3e4fae73eb0df2bf241f5e51d25ffbb813f8ca = 0;
       window.fSharrreTotalCount_1b3e4fae73eb0df2bf241f5e51d25ffbb813f8ca = function( iCount )
       {
         window.iSharrreTotalCount_1b3e4fae73eb0df2bf241f5e51d25ffbb813f8ca += iCount;
       
        if ( window.iSharrreTotalCount_1b3e4fae73eb0df2bf241f5e51d25ffbb813f8ca > 0 )
        {
           $('#sharrre-social-counter_1b3e4fae73eb0df2bf241f5e51d25ffbb813f8ca').text( window.iSharrreTotalCount_1b3e4fae73eb0df2bf241f5e51d25ffbb813f8ca );
           $('#sharrre-box-social-counter_1b3e4fae73eb0df2bf241f5e51d25ffbb813f8ca').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_1b3e4fae73eb0df2bf241f5e51d25ffbb813f8ca').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_1b3e4fae73eb0df2bf241f5e51d25ffbb813f8ca').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://europa.today.it/ambiente/dissesto-idrogeologico-italia-ue.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



                    </div>


                  </div>

                  


                  


<style type="text/css">
  .ob-widget-header{display:none!important;}
</style>


<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write( "" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://europa.today.it/ambiente/dissesto-idrogeologico-italia-ue.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
                </div>

              </section>
            </article>

          </main>

          
          

<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,12703,{"title":"Dissesto idrogeologico: dall\u2019Ue 1,6 miliardi in 14 anni. Ma ne abbiamo spesi appena il 20%\u00a0","abstract":"Secondo i dati del ministero per la Coesione territoriale, dal 2007 a oggi gli interventi per la mitigazione del rischio programmati dalla regioni italiane sono stati quasi 700. Ma quelli conclusi sono meno della met\u00e0","link":"http:\/\/europa.today.it\/ambiente\/dissesto-idrogeologico-italia-ue.html","uri":"dissesto-idrogeologico-italia-ue"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":120,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://europa.today.it/ambiente/dissesto-idrogeologico-italia-ue.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/dissesto-idrogeologico-italia-ue/12703" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://europa.today.it/ambiente/dissesto-idrogeologico-italia-ue.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://europa.today.it/ambiente/dissesto-idrogeologico-italia-ue.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://europa.today.it/ambiente/dissesto-idrogeologico-italia-ue.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://europa.today.it/ambiente/dissesto-idrogeologico-italia-ue.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://europa.today.it/ambiente/dissesto-idrogeologico-italia-ue.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=jEX8a5nx_kr-3qcdNMfcPQQUPc4aYrPbxKQocyu1feoz1dfSt9CaBQ9TwLOziQqHdj-yVUqGwNc74h5AJbi_H_1KbHQTy5m7WNJ3HgoTvVoELm83RBlY6TNtTX4Dyirr8pV7RUTRWOBxHc3eX-2rKbcWNwV3oxGDw7FsaOE0u9QEDIbGBViV3PDnogQfkK9knx3v_pgHfl9cf5JuWmBkL4mtGX0nxJth1YNPvEFefpTiKFpYP7ZDVPeYZKNbgjeyBl&__frame~j65kk8=DqU6PLtQwHjGjWtUvEDM511ONKEmkW" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://europa.today.it/ambiente/dissesto-idrogeologico-italia-ue.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/dissesto-idrogeologico-italia-ue/12703" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://europa.today.it/ambiente/dissesto-idrogeologico-italia-ue.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://europa.today.it/ambiente/dissesto-idrogeologico-italia-ue.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


          <section class="section top-stories a-native-desktop-news">
            <div class="line">

              <div class="unit size1of1">
                <div class="section-title has-no-border">
                  <h2 class="section-heading">Notizie di oggi</h2>
                </div>
              </div>
            </div>

            <div class="line">
              <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                                     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/ambiente/dissesto-idrogeologico-italia-ue.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-agrifoodtoday.stgy.ovh/~media/horizontal-low/20074879362610/ac885aa-2.jpeg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-agrifoodtoday.stgy.ovh/~media/square-low/20074879362610/ac885aa-2.jpeg" alt="Dissesto idrogeologico: dall&amp;rsquo;Ue 1,6 miliardi in 14 anni. Ma ne abbiamo spesi appena il 20%&amp;nbsp;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/ambiente/" class="link">
            Ambiente          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/ambiente/dissesto-idrogeologico-italia-ue.html" class="link">
            Dissesto idrogeologico: dall&rsquo;Ue 1,6 miliardi in 14 anni. Ma ne abbiamo spesi appena il 20%&nbsp;          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/attualita/eurogruppo-banche-italia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-europatoday.stgy.ovh/~media/horizontal-low/38137083133635/tria-moscovici-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-europatoday.stgy.ovh/~media/square-low/38137083133635/tria-moscovici-2.jpg" alt="Manovra, industriali europei al governo: &amp;quot;Italia riduca il suo debito&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/attualita/" class="link">
            Attualit&agrave;          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/attualita/eurogruppo-banche-italia.html" class="link">
            Manovra, industriali europei al governo: &quot;Italia riduca il suo debito&quot;          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/ambiente/diesel-smog-acea.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-europatoday.stgy.ovh/~media/horizontal-low/1218897599335/diesel-crociata-smog-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-europatoday.stgy.ovh/~media/square-low/1218897599335/diesel-crociata-smog-2.jpg" alt="Diesel, costruttori europei all&amp;#039;attacco: &amp;quot;Nuovi modelli rispettano gi&amp;agrave; i limiti di emissione 2020&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/ambiente/" class="link">
            Ambiente          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/ambiente/diesel-smog-acea.html" class="link">
            Diesel, costruttori europei all&#039;attacco: &quot;Nuovi modelli rispettano gi&agrave; i limiti di emissione 2020&quot;          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/ambiente/uomo-animali-estinzione.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-europatoday.stgy.ovh/~media/horizontal-low/12857838374140/rinoceronte-bianco-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-europatoday.stgy.ovh/~media/square-low/12857838374140/rinoceronte-bianco-2.jpg" alt="A causa dell&amp;rsquo;uomo scomparse il 60% delle popolazioni animali in 40 anni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/ambiente/" class="link">
            Ambiente          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/ambiente/uomo-animali-estinzione.html" class="link">
            A causa dell&rsquo;uomo scomparse il 60% delle popolazioni animali in 40 anni          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
                                </ul>
                            
            	

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="32325"
  data-revive-zone="native-s1_desktop_any"
  data-revive-format="native-s1"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="32343"
  data-revive-zone="native-s2_desktop_any"
  data-revive-format="native-s2"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="32361"
  data-revive-zone="native-s3_desktop_any"
  data-revive-format="native-s3"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="32379"
  data-revive-zone="native-s4_desktop_any"
  data-revive-format="native-s4"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
	  
  
    
></script>

</div>            </div>
          </section>

          <section class="section most-read">
            <div class="line">
              <div class="unit size1of1">
                <div class="section-title theme-color">
                  <h2 class="section-heading">I più letti della settimana</h2>
                </div>
              </div>
            </div>
            <div class="line">

                              <ul class="u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/attualita/spagna-ryanair-paura.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-europatoday.stgy.ovh/~media/horizontal-low/70138497325315/ryanair-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-europatoday.stgy.ovh/~media/square-low/70138497325315/ryanair-3.jpg" alt="Due aerei Ryanair troppo vicini, paura nei cieli spagnoli"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/spagna-ryanair-paura.html">
          Due aerei Ryanair troppo vicini, paura nei cieli spagnoli        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/ambiente/auto-elettriche-diesel.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-europatoday.stgy.ovh/~media/horizontal-low/58342225217585/auto-elettrica-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-europatoday.stgy.ovh/~media/square-low/58342225217585/auto-elettrica-3.jpg" alt="Diesel addio? Le auto elettriche saranno il 20% entro il 2025"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/ambiente/auto-elettriche-diesel.html">
          Diesel addio? Le auto elettriche saranno il 20% entro il 2025        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/attualita/islanda-ue-nato.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-europatoday.stgy.ovh/~media/horizontal-low/53511256849908/islanda-jakobsdottir-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-europatoday.stgy.ovh/~media/square-low/53511256849908/islanda-jakobsdottir-2.jpg" alt="L&amp;rsquo;Islanda: fuori dall&amp;#039;Ue stiamo meglio e potremmo anche uscire dalla Nato"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/islanda-ue-nato.html">
          L&rsquo;Islanda: fuori dall&#039;Ue stiamo meglio e potremmo anche uscire dalla Nato        </a>
      </h4>

    </article>
  </li>
                  </ul>
                <ul class="most-read u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/attualita/belgio-libia-scafisti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-europatoday.stgy.ovh/~media/horizontal-low/67098683755527/salvataggio-migranti-sophia-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-europatoday.stgy.ovh/~media/square-low/67098683755527/salvataggio-migranti-sophia-2.jpg" alt="&amp;quot;Il Belgio ha finanziato gli scafisti libici&amp;quot;. Inchiesta scuote il Paese"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/belgio-libia-scafisti.html">
          &quot;Il Belgio ha finanziato gli scafisti libici&quot;. Inchiesta scuote il Paese        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/attualita/polonia-germania-guerra.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-europatoday.stgy.ovh/~media/horizontal-low/52823973556465/merkel-vertice-ue-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-europatoday.stgy.ovh/~media/square-low/52823973556465/merkel-vertice-ue-2.jpg" alt="La Polonia chiede alla Germania compensazioni per l&amp;#039;invasione nazista"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/polonia-germania-guerra.html">
          La Polonia chiede alla Germania compensazioni per l&#039;invasione nazista        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/ambiente/diesel-smog-acea.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-europatoday.stgy.ovh/~media/horizontal-low/1218897599335/diesel-crociata-smog-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-europatoday.stgy.ovh/~media/square-low/1218897599335/diesel-crociata-smog-2.jpg" alt="Diesel, costruttori europei all&amp;#039;attacco: &amp;quot;Nuovi modelli rispettano gi&amp;agrave; i limiti di emissione 2020&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/ambiente/diesel-smog-acea.html">
          Diesel, costruttori europei all&#039;attacco: &quot;Nuovi modelli rispettano gi&agrave; i limiti di emissione 2020&quot;        </a>
      </h4>

    </article>
  </li>
                  </ul>
              
            </div>
          </section>

        

<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>
      </div>
      
            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="32307"
  data-revive-zone="floor-ad_desktop_any"
  data-revive-format="floor-ad"
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://europa.today.it/ambiente/dissesto-idrogeologico-italia-ue.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://europa.today.it/ambiente/dissesto-idrogeologico-italia-ue.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>europatoday-web</title>
    <path class="logo-network" fill-rule="nonzero" d="M210.488 11.77h-5.552v36.056h-9.227V11.77h-9.1V2.835h27.42v3.1c-1.47 1.476-2.66 3.4-3.55 5.833zm1.257 13.496C211.745 8.234 217.855 2 228.1 2c10.245 0 16.418 6.17 16.418 23.395 0 16.968-6.11 23.267-16.418 23.267-10.182 0-16.355-6.106-16.355-23.396zm9.546-.064c0 11.12 2.23 14.46 6.88 14.46 4.52 0 6.81-3.212 6.81-14.203 0-11.19-2.29-14.47-6.81-14.47-4.64 0-6.87 3.34-6.87 14.2zm27.05-22.366h13.81c11.46 0 16.55 8.483 16.55 22.688 0 13.947-4.77 22.302-16.16 22.302h-14.19V2.836zm9.29 36.056h3.63c5.22 0 7.96-3.47 7.96-13.11 0-10.8-2.73-14.013-7.83-14.013h-3.75v27.12zm41.69 1.03h-10.06l-1.33 7.904h-9.42l9.355-44.99H301.1l9.354 44.99h-9.736l-1.4-7.905zm-1.53-8.678l-1.98-11.184c-.7-3.984-1.33-8.29-1.4-8.355h-.25c0 .064-.7 4.306-1.4 8.29l-1.97 11.25h7zm28.45.514v16.068h-9.29V31.758L305.48 2.836h10.5l4.137 12.34c.89 2.828 1.59 5.334 1.654 5.4h.26c.07-.066.77-2.572 1.72-5.336l4.27-12.404h9.48l-11.27 28.922z"/>
    <path class="logo-edition" d="M1 47.7h25.896v-8.82H10.14v-9.7h12.026v-8.66H10.14v-8.9h16.436V2.803H1V47.7zM60.035 2.8h-8.82v29.744c0 4.89-1.763 7.457-6.012 7.457-4.33 0-5.933-2.56-5.933-7.45V2.8h-9.3v29.183c0 11.385 5.13 16.677 15.233 16.677 9.54 0 14.832-5.292 14.832-16.677V2.803zm23.758 44.9L77.7 31.423h-4.17V47.7h-9.06V2.8h13.79c9.542 0 14.433 5.772 14.433 14.43 0 6.335-2.726 10.424-6.735 12.027l7.537 18.44h-9.702zM73.53 24.127h4.17c3.608 0 5.693-2.165 5.693-6.253 0-4.33-2.005-6.334-5.853-6.334h-4.01v12.59zm20.713 1.042C94.243 8.25 100.657 2 111.32 2c10.663 0 17.077 6.254 17.077 23.17 0 16.757-6.414 23.492-17.077 23.492-10.663 0-17.077-6.735-17.077-23.492zm9.54.08c0 11.22 2.486 14.75 7.537 14.75 5.05 0 7.617-3.69 7.617-14.75 0-10.91-2.566-14.59-7.617-14.59-5.05 0-7.536 3.68-7.536 14.59zM131.55 2.8h13.07c8.74 0 14.43 5.21 14.43 15.154 0 9.54-5.69 14.832-14.35 14.832h-3.93V47.7h-9.22V2.8zm9.22 22.13h3.77c3.768 0 5.61-2.326 5.61-6.816 0-4.41-1.762-6.654-5.61-6.654h-3.77v13.47zm38.11 13.87h-11.945l-1.763 8.9h-8.98l10.343-44.9h13.068l10.34 44.9h-9.3l-1.763-8.9zm-1.602-7.938l-1.844-8.74c-1.523-7.455-2.405-12.025-2.405-12.266h-.32c-.08.24-.97 4.89-2.49 12.427l-1.69 8.58h8.74z"/>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://europa.today.it/ambiente/dissesto-idrogeologico-italia-ue.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                
          <li ><a href="/attualita/" class="link">Attualità</a></li>
          <li ><a href="/giovani/" class="link">Giovani</a></li>
          <li ><a href="/lavoro/" class="link">Lavoro</a></li>
          <li ><a href="/ambiente/" class="link">Ambiente</a></li>
          <li ><a href="/food/" class="link">Food</a></li>

          <li ><a href="/foto/" class="link" title="Foto">Foto</a></li>
          <li ><a href="/video/" class="link" title="Video">Video</a></li>

              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
          <img src="http://3.citynews-europatoday.stgy.ovh/images/v2015/logo-parlamento-europeo.png" alt="Parlamento Europeo">
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/Europa-Today-562280500462322/" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://europa.today.it/ambiente/dissesto-idrogeologico-italia-ue.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/EuropaToday_" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://europa.today.it/ambiente/dissesto-idrogeologico-italia-ue.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://europa.today.it/ambiente/dissesto-idrogeologico-italia-ue.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                
              </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="EuropaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="http://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="http://www.today.it/" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="http://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2010-2018 - EuropaToday  supplemento al plurisettimanale telematico "Citynews" reg. tribunale di Roma n. 92/2010.
        P.iva 10786801000 
                      
        

        
        
      </p>
      
      
            	<p class="footer-copy">
					Il progetto è stato cofinanziato dall'Unione europea nel quadro del programma di sovvenzioni del Parlamento europeo nell'ambito della comunicazione. 
          Il Parlamento europeo non ha partecipato alla sua preparazione e non è in alcun modo responsabile delle informazioni o dei punti di vista espressi nel quadro del progetto, né si considera da essi vincolato. 
          Gli autori, le persone intervistate, gli editori o i distributori del programma ne sono gli unici responsabili, conformemente al diritto applicabile. 
          Inoltre il Parlamento europeo non può essere ritenuto responsabile di eventuali danni diretti o indiretti derivanti dalla realizzazione del progetto.  
      	</p>
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>EuropaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-europatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="https:\/\/www.facebook.com\/Europa-Today-562280500462322\/">https:\/\/www.facebook.com\/Europa-Today-562280500462322\/</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://europa.today.it/ambiente/dissesto-idrogeologico-italia-ue.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://europa.today.it/ambiente/dissesto-idrogeologico-italia-ue.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=pNGrOowdy4huB9_QW5Yq6PGhASn_8uuQp4-eLUK6KOH2EcopmeYFu2_Hi7uG58hUlDlvLiVeWvWOHesiAroOvqC4qcq6OiZULVIIM-3QexO2zbHCUe_tf0wNkRKGFDXc4slH0mwdpqo6wwdZD4tH77xwXWsVxLDitAn45pgoQRquX9dq_lmz_4mL_lsk9N2u0piRtTE96XwcrJYWJxe6CiFoqgdvvl3IDqP0dJZ0zsOJmCTWf9VYKQ94Nw3HVCgNbAdb_DR&__frame~j65kk8=NxWxHBjQjzpPtv--oDD6NhjUjKjrWp" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-europatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,0X7E,1.15E+2,1.04E+2,9.7e+1,1.14e+2,0145,0x64,47,0144,0157,4.7e+1,0176,47,99,1.11E+2,1.17e+2,0X6e,116,0X2f,077)+_(0x44,50,5.7E+1,5.6e+1,85,55,7.6e+1,67,0160,0132,53,8.0E+1,108,108,48,0115,6.6E+1,0X47,74,6.5e+1,76,1.21E+2,0146,71,1.01E+2,0X55,0x49,0x71,0120,0X33,0157,1.21E+2,8.8e+1,69,51,7.2E+1,0110,52,0x74,1.02e+2,0X4F,9.7e+1,0154,0x73,0X45,0x71,0X71,8.7e+1,101)+_(0X44,112,0131,7.9e+1,063,0x35,0126,063,060,5.6e+1,106,0x5A,88,0x76,85,7.2E+1,85,0156,108,103,0x4C,76,70,65,0X32,0164,97,0163,88,0102,0x33,0X69,4.9E+1,0147,0x6E,0161,104,101,51,8.6E+1,0x77,0x48,0x71,86,120,0156,0x61,1.09E+2,0x4A,0121,0x44,4.8E+1,065,1.05e+2,76,065,0X6B,0X35,0X45,0130,0x63,121,6.7e+1)+_(0146,0x30,061,0124,5.7e+1,7.9E+1,0162,0122,0132,0x74,0x4c,8.0e+1,5.1E+1,0x4f,0156,0x7A,0X61,0161,1.01E+2,0X39,121,1.05e+2,6.5e+1,0122,0120,0x58,122,0125,5.2e+1,111,0x50,070,0x79,0121,6.6E+1,0X52,0x35,0111)+_(0137,78,0114,8.4E+1,1.15E+2,1.09e+2,0172,0166,100))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#x73;&#x68;&#97;&#114;&#101;&#100;&#x2f;&#100;&#x6f;&#47;&#126;&#x2F;&#x63;&#111;&#x75;&#110;&#x74;&#47;&#63;&#72;&#x45;&#x75;&#98;&#106;&#76;&#106;&#x37;&#x79;&#111;&#81;&#86;&#66;&#x45;&#x41;&#x63;&#67;&#57;&#50;&#x49;&#102;&#x6C;&#53;&#80;&#x69;&#x34;&#112;&#x31;&#57;&#57;&#x38;&#x65;&#x69;&#65;&#x6F;&#112;&#101;&#x34;&#x71;&#105;&#88;&#45;&#x46;&#x63;&#104;&#x4F;&#x51;&#107;&#x50;&#51;&#83;&#x59;&#100;&#x4e;&#x66;&#x38;&#52;&#x39;&#111;&#x63;&#65;&#x74;&#122;&#112;&#56;&#83;&#x59;&#x55;&#x32;&#x36;&#115;&#x44;&#51;&#50;&#78;&#95;&#77;&#x57;&#x49;&#118;&#x79;&#100;&#114;&#x61;&#82;&#112;&#x61;&#85;&#54;&#x64;&#105;&#x6e;&#x56;&#69;&#x54;&#x56;&#x62;&#103;&#72;&#x51;&#48;&#x52;&#x49;&#x6b;&#x4e;&#114;&#57;&#119;&#70;&#x74;&#100;&#x4f;&#x4F;&#101;&#118;&#71;&#x45;&#50;&#71;&#x49;&#51;&#57;&#x54;&#x41;&#x64;&#57;&#x32;&#x49;&#x65;&#x52;&#72;&#84;&#x38;&#x5f;&#x65;&#x6A;&#119;&#103;&#x4b;&#85;&#77;&#115;&#x67;&#101;&#110;&#x30;&#70;&#87;&#x49;&#x64;&#66;&#x75;&#x4e;&#x34;&#x63;&#x30;&#x38;&#x75;&#x7a;&#x4E;&#98;&#x4a;&#71;&#54;&#x58;&#x31;&#120;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


  </body>
  
</html>